Aspes Forum

Aspes Navaho Forum
Aktuelle Zeit: 27. Jan 2022 09:25

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 115 Beiträge ]  Gehe zu Seite Vorherige  1 ... 8, 9, 10, 11, 12  Nächste
Autor Nachricht
BeitragVerfasst: 7. Feb 2020 18:16 
Offline

Registriert: 25. Mai 2011 12:19
Beiträge: 1913
Wohnort: Opladen
Manchmal ist halt der Wurm drin. Da darf man nicht die Geduld verlieren. Vielleicht sind die Schrauben nur zu kurz? Welche Einsätze hast du bestellt? Helicoil?
M7 ist schon kein Standard mehr im Baumarkt. Als Inbus erst recht nicht. Und da passt dann der Schraubenkopf nicht in die Deckel.

_________________
Grützi
Dirk

Forum live im Ruhrgebiet 2012
Forum live im Ruhrgebiet 2013


Nach oben
 Profil  
 
BeitragVerfasst: 7. Feb 2020 23:44 
Online
Benutzeravatar

Registriert: 22. Mai 2011 15:00
Beiträge: 4471
Wohnort: Bensheim
Nene nimm Helicoil oder Behr und Co., aber fang nicht mit M7 an.

Bei Problemen, schick mir mal ne PN

Kalle

_________________
Bild


Nach oben
 Profil  
 
BeitragVerfasst: 8. Feb 2020 08:53 
Offline
Benutzeravatar

Registriert: 13. Mär 2015 14:23
Beiträge: 268
Wohnort: Richelbach bei Miltenberg
Schönen guten Morgen euch zwei und danke,

ich hab Gewindeeinsätze bestellt, ich glaube noname, aber nach dem Helicoil Prinzip.
https://www.ebay.de/itm/361423610615

Das bekomme ich hin. Das aufbohren auf M7 widerstrebt mir auch, die Kopfgröße der Inbusschrauben müsste man anpassen und so weiter. Alles Gemurks. Die Schraubenlänge ist aktuell 25mm Gewindelänge, ich mess später nochmal, wenn die 30er auch reingehen, klappt es vielleicht.
Geduld hab ich schon. Das sieht man ja schon daran, wie lange ich an der kleinen schon rumbastel, in der Zeit macht ihr ja 5 Aspes klar :)

@Kalle: merci, wenn ich nicht weiterkomme melde ich mich

Gruß Tobias


Nach oben
 Profil  
 
BeitragVerfasst: 27. Feb 2020 14:47 
Offline
Benutzeravatar

Registriert: 13. Mär 2015 14:23
Beiträge: 268
Wohnort: Richelbach bei Miltenberg
Hi,
da ich zur Zeit zu Hause bin, weil ich zwei Leistenbrüche :? hab machen lassen und leider nur sagenhafte 3kg heben darf, hab ich mich mal Kleinkrusch gewidmet.
Ich hab das defekte Gewinde mit den Gewindeeinsätzen repariert, geht echt klasse. Und ich hab mal den garstig kleinen 6mm Ansaugstutzen auf aggressive 12 mm :twisted: :D aufgefräst. Unglaublich was die sich alles haben einfallen lassen um genau das zu verhindern. Da wird das Loch Vergaserseitig total außermittig gebohrt um ein aufbohren zu erschweren und die bekannten seitlichen Senklöcher oder manchmal Schlitze gehen beim Aufbohren durch und durch, naja, alles lösbar :D
Dremel mit HM Fräser und das außermittige Loch grob geformt, dann mit Schablone für die Festo Oberfräse mit Kopierring und ein 12er Fräser in Form gebracht. 12er Bohrer für die andere Seite. Die Löcher seitlich haben schon ein Gewinde, da kommt dann ein eingeklebter Gewindestopfen aus Alu rein und bekommt noch nen Körnerschlag damit da nix passiert.
Viel Gedöns für einen 12er Ansaugstutzen, ich weiß ::- .
Aber es muß gebastelt werden 8-)

Dateianhang:
IMG_20200227_132239298.jpg
IMG_20200227_132239298.jpg [ 447.48 KiB | 3563-mal betrachtet ]


Dateianhang:
IMG_20200227_132359447.jpg
IMG_20200227_132359447.jpg [ 432.73 KiB | 3563-mal betrachtet ]


Dateianhang:
IMG_20200227_132254084.jpg
IMG_20200227_132254084.jpg [ 432.38 KiB | 3563-mal betrachtet ]


Dateianhang:
IMG_20200227_132318764.jpg
IMG_20200227_132318764.jpg [ 476.7 KiB | 3563-mal betrachtet ]


sieht innen in real nicht ganz so struppelig aus :-)

Gruß Tobias


Nach oben
 Profil  
 
BeitragVerfasst: 27. Feb 2020 15:37 
Online
Benutzeravatar

Registriert: 22. Mai 2011 15:00
Beiträge: 4471
Wohnort: Bensheim
Oh man, wie früher! Da haben die welche keinen 19er hatten (haben durften) auch wild gebohrt, gefeilt und irgendwie verklebt und verspachtelt :lol: .

Ohoh was haben die Jungs Schaden gebaut durch Nebenluft. :o Am Anfang war alles dicht, nach ner Woche gab es Risse und Nebenluft. Naja was dann kam könnt ihr euch ja denken.

Kalle

PS: hab übrigens noch nie probiert diese Öffnungen zuzuschweißen! Hm wäre mal ne Schweiss Demoaktion für den kommenden Kaffeeklatsch :roll:

_________________
Bild


Nach oben
 Profil  
 
BeitragVerfasst: 27. Feb 2020 16:22 
Offline
Benutzeravatar

Registriert: 13. Mär 2015 14:23
Beiträge: 268
Wohnort: Richelbach bei Miltenberg
Hi,
ich denke und hoffe ich bekomme das besser hin als die Jungs damals :?

Meine damalige Aspes mit 19er Kit hab ich damals nur einmal zu Klump gefahren, ca. 5km Dauervollgas auf der Straße hatten dem Pleuellager den Garaus gemacht :( :D

P.S. @Kalle: Ich fahre jetzt gleich Richtung Bensheim, da spielen "Die Feisten". Kenne ich zwar nicht, aber soll lustig sein. Ich lass mich überraschen....


Nach oben
 Profil  
 
BeitragVerfasst: 29. Feb 2020 13:54 
Offline
Benutzeravatar

Registriert: 13. Mär 2015 14:23
Beiträge: 268
Wohnort: Richelbach bei Miltenberg
Dateianhang:
IMG_20200229_083104776.jpg
IMG_20200229_083104776.jpg [ 425.27 KiB | 3528-mal betrachtet ]


Dateianhang:
IMG_20200229_083140938.jpg
IMG_20200229_083140938.jpg [ 418.61 KiB | 3528-mal betrachtet ]


Dateianhang:
IMG_20200229_133341920.jpg
IMG_20200229_133341920.jpg [ 472.55 KiB | 3528-mal betrachtet ]


Hi,
8mm Alustab, Gewinde drauf, mit JB Weld 2K Kleber eingeklebt und mit Dremel, Feile und Schleifpapier hingefummelt. Sieht fast aus wie gekaaft :-). Der Kleber ist benzinfest, ob er die warm kalt Belastung auf Dauer aushält wird sich zeigen.
@ Kalle: ich weiß nicht ob schweißen funzt. Oft sind die Ansaugstutzen ja aus Zinkguß, der wirft erst Blasen und läuft dann davon. Der hier allerdings sieht nach Aluminium aus, aber ich wollte den nicht als Versuchsobjekt zur Verfügung stellen :? :D

Gruß Tobias


Nach oben
 Profil  
 
BeitragVerfasst: 14. Mär 2020 12:33 
Offline
Benutzeravatar

Registriert: 13. Mär 2015 14:23
Beiträge: 268
Wohnort: Richelbach bei Miltenberg
Moin Aspesis :-),
heute morgen hatte ich kurz Zeit. Also Sprit rein, Choke, Und Kickmarathon. Schon mal scheiße, aber sie ging tatsächlich an und lief irgendwie mit Choke. Also, zu wenig Sprit erst mal.

Momentan passt da ja so gar nix zusammen. Compact System Zylinder, aber die kleine Mopedausführung so wie die Kanäle und der Auslass aussehen. Dazu ein Luftfilter eines Rasenmähers und der Auspuff vom Privileg Duomot Mopedchen, ein Dellorto 12-14er Vergaser mit anfänglicher 45er Düse.

Die gegen eine 60er getauscht, damit läuft sie schon mal wie ein schlecht laufendes Mofa mit 6 Gängen :-). Aber zieht kein Getriebeöl mehr durch und knattert lustig vor sich hin. Außerdem soll sie ja erst mal auf normalen Mopedstandart getrimmt werden. Standgas geht noch nicht wirklich. Tacho zeigt auch nicht das an was ich mir gedacht hatte und das Licht muß ich auch noch richten.

Aber egal, kleines Erfolgserlebnis. Bei Gelegenheit mal nen anderen Auspuff draufstecken und einen Lufi der direkt aufm Vergaser sitzt hab ich auch noch irgendwo liegen. Das gibt jetzt lockere Fleißarbeit. Aber bremst, kuppelt und rollt schon mal. Hoffe ich hab bald mal wieder Luft für die Kleine.

So, schönes Bastelwochenende euch!

Gruß Tobias


Nach oben
 Profil  
 
BeitragVerfasst: 14. Mär 2020 13:41 
Offline

Registriert: 12. Jun 2011 22:40
Beiträge: 255
Hallo, Tobias...
Daumen hoch, es geht voran....hast du eine 58er Düse zur Hand..?....kann manchmal "eine kleine Welt" anders im
14.12er bedeuten.....während die 60er manchmal "mauert", kann eine 58er richtig aggressive Gasannahme
generieren.
Tja, und der Auspuff von der Privileg drosselt wohl auch auf dem CS - Minarelli.
Die Lufis kriegt man ja auch neu bei SteinDinse....oder eben einer dieser Pilz -Lufis ausm Netz..
Wie sagte mal vor vielen Jahren der Herr Rau zu mir....."Junge, die muss atmen können.."
Wir sind mit dir...du schaffst das..
Gruss Aris

_________________
Steht im Winter noch das Korn,ist's vergessen worr'n


Nach oben
 Profil  
 
BeitragVerfasst: 14. Mär 2020 15:56 
Offline
Benutzeravatar

Registriert: 13. Mär 2015 14:23
Beiträge: 268
Wohnort: Richelbach bei Miltenberg
Hi Aris,
danke für die aufmunternden Worte ::- . Stimmt, es ist ein 14-12er Vergaser und nicht ein 12-14er. Düsen hab ich noch verschiedene hier, da werd ich mich mal rantasten. Kann schon sein, daß die 60er grad zu fett ist, mit dem Auspuff eh. War nur mal der Schnelltest, ob sich was tut,und es hat getutet :-).
Interessant ist es halt immer, wo man anfängt, wenn man so gar keine originale Anhaltspunkte hat. Aber machbar. Ich glaube, momentan ist schon der Auspuff massiv im Weg, den hab ich ja an der Privileg aus dem Grund entfernt. Blöd eigentlich, den dann an die Aspes zu bauen, aber der war grad da. Und ob die 50ccm reichen um durch den Rasenmäherpapierfilter Luft zu saugen weiß ich auch nicht, da hat der Herr Rau wohl Recht :-). Aber wenn ihr mit mir seid, krieg ich das schon hin :-)

Gruß Tobias


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 115 Beiträge ]  Gehe zu Seite Vorherige  1 ... 8, 9, 10, 11, 12  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: Aspes Kalle und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de