Aspes Forum

Aspes Navaho Forum
Aktuelle Zeit: 15. Okt 2019 16:48

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 7 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Problem mit standgas
BeitragVerfasst: 25. Sep 2018 14:11 
Offline
Benutzeravatar

Registriert: 13. Apr 2017 20:34
Beiträge: 327
Wohnort: Fridingen
Hallo ihr,
Habe schonmal in einem beitrag erwähnt, dass meine aspes nicht richtig laufen will
Ich weiß bei gott immernoch nicht an was es liegen mag
Vielleicht hat mir ja jemand noch einen tip (oder einen vergaser zum testen :mrgreen: )
Folgendes wurde gemacht:
-Motor neu gelagert usw.
-Zylinder ist noch gut, kolben inkl. Ringe neu
-Dichtsatz sowieso
-Hab alles auf falschluft getestet- nichts
-zündung nach angaben eingestellt
-zwei verschidene vergaser getestet, wobei jeder seine eigenen macken hat

Also
Sie läuft widerwillig an im kalten zustand, nur wenn man mit dem choke spielt
Warm gar kein problem
Sie läuft 1a egal ob warm oder kalt-drehzahl, drehmoment, ertfaltung wirklich 1a
Aber das standgas treibt micch in den wahnsinn
Manchmal hält sie s, manchmal dreht sie hoch
Aber immer auf dem gleichen level, also schwanken tut sie nicht

Hab alles mit bremsenreiniger abgesprüht, auch unter der zündung
Hattte anfangs einen SHB 19.19 drauf, dder ohne nadel
Jetzt dann einen PHBL 22

Kann mir da noch jemand helfen?
Danke schonmal
Gruß felix


Dateianhänge:
Dateikommentar: Hier noch ein bild von der kleinen Diva
2018092514092900.jpg
2018092514092900.jpg [ 452.08 KiB | 859-mal betrachtet ]

_________________
Rinnn-Dinnn-Dinnnn....
Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Problem mit standgas
BeitragVerfasst: 25. Sep 2018 23:54 
Offline
Benutzeravatar

Registriert: 18. Nov 2013 12:13
Beiträge: 637
Mach mal eine größere LLD rein.

_________________
Gruß Hans-Joachim


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Problem mit standgas
BeitragVerfasst: 26. Sep 2018 22:02 
Offline
Benutzeravatar

Registriert: 3. Jul 2011 12:41
Beiträge: 609
Wohnort: Recklinghausen
Sprit läuft einwandfrei zu? Schwimmernadel schließt perfekt bei voller Kammer?

_________________
Glückauf, der Steiger kommt


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Problem mit standgas
BeitragVerfasst: 27. Sep 2018 07:59 
Offline

Registriert: 25. Mai 2011 12:14
Beiträge: 144
Hallo Felix,
es mag vielleicht banal klingen. Aber kann es sein, dass der Vergaser zu steil steht? Der Winkel einfach nicht mehr stimmt und zu spitz ist? Wahrscheinlich kann der Schwimmer nicht gut arbeiten. Dellortos sind da sehr empfindlich. Ich nehme an, dass Du beide Vergaser an dem kurzen Ansaugstutzen hast oder hattest, oder? Ich würde bei dem 19er bleiben, der für mich persönlich am besten zum Zylinder passt, und einen etwas mehr gekrümmten oder originalen ASS nehmen, so das der Vergaser etwas "flacher" liegt und der Schwimmer besser "arbeiten" kann.
Aber es kann auch alles anders sein. Nur eine Idee....

Gruß
Richard


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Problem mit standgas
BeitragVerfasst: 27. Sep 2018 22:51 
Offline
Benutzeravatar

Registriert: 13. Apr 2017 20:34
Beiträge: 327
Wohnort: Fridingen
Danke erstmal
Habe düsen bestellt!
Zur vergaset stellung
Ja, der kommt mit auch sehr schräg vor
Der 19er hängt an nem 5000er polini stutzen, nicht so schräg wie der aufm bild
Der 22 aufm bild ist mit nem anderen stutzen befestigt

Ich versuchs nochmal mit dem 19er
Der hat ja keine nadel
Irgendwie komm ich damit nicht klar
Meine alte stihl hat auch einen pallas ohne nadel
Die läuft nur im standgas oder volllast, ist das bei dem shb dann nicht auch so?

Gruß felix

_________________
Rinnn-Dinnn-Dinnnn....


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Problem mit standgas
BeitragVerfasst: 28. Sep 2018 10:58 
Offline

Registriert: 25. Mai 2011 13:19
Beiträge: 1425
Nur mit Leerlaufdüse und HD abstimmbar. Normalerweise ist dazwischen immer was. Leerlauf auf Volllast wäre doch total besch... zu fahren. Haste keinen 19er Rundschieber zum Vergleichen?

_________________
Grützi
Dirk

Forum live im Ruhrgebiet 2012
Forum live im Ruhrgebiet 2013


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Problem mit standgas
BeitragVerfasst: 28. Sep 2018 14:53 
Offline
Benutzeravatar

Registriert: 3. Jul 2011 12:41
Beiträge: 609
Wohnort: Recklinghausen
Ich fahre das mit 19er Gaser, Original Ansaugstutzen. Düse über 100. Leerlaufdüse...hm, müsste nachschauen. 55er? Damit läuft die gut, kommt aber etwas schlecht untenrum raus. Braucht Drehzahl und Kupplung. Standgas ist konstant. Kann aber immer auch mal aus Vollgas in den Leerlauf absterben.

_________________
Glückauf, der Steiger kommt


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 7 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de