Aspes Forum

Aspes Navaho Forum
Aktuelle Zeit: 19. Jul 2019 12:57

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 23 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3
Autor Nachricht
BeitragVerfasst: 22. Jun 2017 20:43 
Offline
Benutzeravatar

Registriert: 29. Mai 2011 20:24
Beiträge: 253
Wohnort: Mörnsheim
Hi die Zündungen vom AM 6 oder AM 3 4 5 passen auch.
oder
http://www.mvt-allumage.com/WD210AWP/WD ... 8812#A62_0

EXT 112 passend für p6 u. k6 allerdings steht das Polrad weiter raus also muss eine starke Dichtung oder
eine Aluplatte ca.3 bis 4mm unter dem Deckel zum Motorgehäuse beigeldgt werden.

Gruß

_________________
homepage


Nach oben
 Profil  
 
BeitragVerfasst: 23. Jun 2017 00:19 
Offline

Registriert: 25. Mai 2011 13:19
Beiträge: 1386
Hmm, Linke funzt bei mir nicht.

Kalle, das sind doch hoffentlich defekte Spulen, oder?

_________________
Grützi
Dirk

Forum live im Ruhrgebiet 2012
Forum live im Ruhrgebiet 2013


Nach oben
 Profil  
 
BeitragVerfasst: 23. Jun 2017 07:59 
Offline
Benutzeravatar

Registriert: 22. Mai 2011 16:00
Beiträge: 2919
Wohnort: Bensheim
Keine Ahnung ob die gehen oder nicht. Nur die waren schon ausgebaut (oder noch nie eingebaut??? :roll: ) Egal ich habe genug davon :mrgreen:

Gruß
Kalle

_________________
Bild


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 23 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: minersbikes und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de