Aspes Forum

Aspes Navaho Forum
Aktuelle Zeit: 15. Okt 2019 16:42

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 
Autor Nachricht
 Betreff des Beitrags: Frage zur Zündspule
BeitragVerfasst: 10. Nov 2018 18:41 
Offline

Registriert: 13. Mär 2015 15:23
Beiträge: 138
Hi,
an meiner einen Aspes CS 75 fehlt die Zündspule. Die andere hat eine Ducati Zündspule unterm Tank und funkt wunderbar. Die Spule hab ich jetzt in die andere gebaut, funkt auch da wunderbar, Motor läuft.

Also brauche ich jetzt eine zweite Spule. Ist es relativ egal welche ich nehme? 6Volt denke ich, gibt´s da Ohmzahlen auf die ich achten muß? Oder geht z.B. die hier:

https://www.ebay.de/itm/Zundspule-6V-Pi ... :rk:4:pf:0

Das Moped gibt eh nur ein Testfahrzeug für Motoren, bzw. ein Wald und Wiesenrenner. Die Anschlüsse passen, ich brauch ja nur Masse und einen Anschluß für den Geber.

Danke und Gruß
Tobias


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de