Aspes Forum
http://www.aspes-navaho.homepage.t-online.de/phpBB/

Hab ne TX150 gekauft
http://www.aspes-navaho.homepage.t-online.de/phpBB/viewtopic.php?f=22&t=2097
Seite 3 von 3

Autor:  Pearse [ 25. Apr 2020 13:51 ]
Betreff des Beitrags:  Re: Hab ne TX150 gekauft

Ich denke mal der Kolben und seinen Bolzen ist nicht 1min gelaufen.
Auch die Flanken der Kupplung sehen aus wie neu. Als hätte man den Motor gerade überholt. Er war auch mit frischem Öl befüllt. Allerdings ist der Motor von außen komplett verdreckt das passt wiederum nicht zu einer Motorüberholung. Eigentlich wollte ich die Lager tauschen.
Aber jetzt überlege ich nur die Wellendichtringe zu wechseln und mir das spalten zu sparen.
Erwarten mich irgendwelche Überraschungen beim Kupplung zerlegen oder Ritzel abziehen?

Was komisch ist ist das der Motor so wenig Kompression hat als hätten die einen zu kleinen Kolben eingebaut. Oder können durchlässige Wellen Dichtringe die Kompression so verringern?
Wenn ich den Daumen auf das Kerzenloch Drücke, gibt es nur ein leichten Gegendruck.
Auch das Kicken geht super einfach.
Oder kippt sich eine TX 150 so leicht, aufgrund der Übersetzung oder so?

Dateianhänge:
D43F3160-A0DF-4926-BB72-AA402AA4B681.jpeg
D43F3160-A0DF-4926-BB72-AA402AA4B681.jpeg [ 437.58 KiB | 2056-mal betrachtet ]
B05ABF69-6974-4122-8A7D-10C92071397E.jpeg
B05ABF69-6974-4122-8A7D-10C92071397E.jpeg [ 351.97 KiB | 2056-mal betrachtet ]
5D1B1333-F68E-449A-8A9F-F33DEBC8A846.jpeg
5D1B1333-F68E-449A-8A9F-F33DEBC8A846.jpeg [ 236.29 KiB | 2056-mal betrachtet ]
1D35C57B-AF47-4645-88A4-FD534E982056.jpeg
1D35C57B-AF47-4645-88A4-FD534E982056.jpeg [ 431.53 KiB | 2056-mal betrachtet ]
D08BBDCC-2492-4908-815A-3530D14F711D.jpeg
D08BBDCC-2492-4908-815A-3530D14F711D.jpeg [ 274.63 KiB | 2056-mal betrachtet ]

Autor:  Pearse [ 25. Apr 2020 15:19 ]
Betreff des Beitrags:  Re: Hab ne TX150 gekauft

Hat jemand eine idee warum der Vorbesitzer die erste Zahl der Zylindernummer rausgeschliffen hat und an die stelle eine 2 eingeschlagen hat?
Oder hat Fantic sowas gemacht?

Dateianhänge:
7301E3C8-AEE5-43D6-AEC0-DBE88E75EE75.jpeg
7301E3C8-AEE5-43D6-AEC0-DBE88E75EE75.jpeg [ 441.46 KiB | 2050-mal betrachtet ]

Autor:  Ronco [ 26. Apr 2020 01:52 ]
Betreff des Beitrags:  Re: Hab ne TX150 gekauft

Wenn dein Funken gut 1cm überspringt, sollte der stark genug sein. Ansonsten neue Kerze rein. Wenn ich den Motor nicht ans Laufen bekomme, spritze ich ein wenig Sprit direkt ins Zündkerzenloch. Dann weiß ich, dass es am Vergaser liegt, wenn sie dann anspringt. Am Lufikasten sind für die Deckelbefestigung normalerweise Gewinde einlaminiert. Die fehlen bei dir.
Und scheinbar hat wohl vor dir jemand versucht, die Kiste ans Laufen zu bringen. Der Kolben ist neu, der Kolbenring wohl noch nicht eingefahren. Das ist doch schon mal gut, wenn der Kolben die richtige Größe hat. Dass da die 2 auf dem Zylinder eingestanzt ist, ist nichts ungewöhnliches. Die Motoren wurden in verschiedene Typen eingebaut und sind von außen alle gleich. Innen gab es für jeden Zweck ein spezielles Setup.

Autor:  Ronco [ 26. Apr 2020 07:27 ]
Betreff des Beitrags:  Re: Hab ne TX150 gekauft

Achso, die Fantic kickt sich wie jede 125er an. Also ein bisschen mehr Widerstand, als ein 50er Motor sollte schon spürbar sein. Klar kann etwas Kompression aus den offenen Lagern entweichen. Erst recht kann der Motor mit undichten KW-Siris auch nicht gestartet werden, zu mager.

Seite 3 von 3 Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]
Powered by phpBB® Forum Software © phpBB Group
http://www.phpbb.com/