Aspes Forum

Aspes Navaho Forum
Aktuelle Zeit: 18. Mai 2022 06:03

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 28 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3  Nächste
Autor Nachricht
 Betreff des Beitrags: Re: Leerlauf TX190
BeitragVerfasst: 1. Sep 2020 14:55 
Offline
Benutzeravatar

Registriert: 31. Mai 2016 14:40
Beiträge: 67
Wohnort: Durmersheim
Ronco hat geschrieben:
Angerissene Fußdichtung ist ein prima Nebenluftkandidat. Ich hoffe, du hast eine neue montiert, weil die wird jetzt nicht besser sein als vor dem Ausbau. Ja, die Endröhrchen am Reso sind alle so 15 - 20 mm je nach cc. Was heißt denn offene Luftschraube? Ganz rein oder ganz raus? Wobei beides auf Fehler hindeutet. Keine Kopfdichtung? Na dann mach mal eine rein.


Wurde natürlich alles erneuert ;)
Luftschraube war ganz raus, nach dem ich nun aber alles frisch gemacht habe gibt es dahingegen kein regelabweichende Einstellung.

_________________
Hier könnte ihre Signatur stehen.......


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Leerlauf TX190
BeitragVerfasst: 7. Sep 2020 08:10 
Offline
Benutzeravatar

Registriert: 31. Mai 2016 14:40
Beiträge: 67
Wohnort: Durmersheim
So nun ist alles gut, nach einem Denkfehler in der Zündeinstellung läuft die Hudel nun perfekt und dreht frei raus. Macht richtig Spass.

_________________
Hier könnte ihre Signatur stehen.......


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Leerlauf TX190
BeitragVerfasst: 7. Sep 2020 13:07 
Offline
Benutzeravatar

Registriert: 22. Mai 2011 16:00
Beiträge: 4617
Wohnort: Bensheim
::- Klasse, freut mich für dich,

Nur sag uns doch bitte welchen Denkfehler du gemacht hattest, hilft evtl. anderen.

Kalle

_________________
Bild


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Leerlauf TX190
BeitragVerfasst: 7. Sep 2020 22:39 
Offline

Registriert: 1. Feb 2014 00:40
Beiträge: 145
Wohnort: Heimbach/Eifel
.....Drehrichtung vertauscht :?:

Hatte bei meiner KTM 300 GS, nach Umbau auf VAPE einen Versatz von schlappen 180° und wunderte mich warum die Mühle nicht an ging.. :lol: ..der Fehler war aber schnell gefunden..... :geek:

_________________
Gruß aus der Eifel
Frank


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Leerlauf TX190
BeitragVerfasst: 8. Sep 2020 07:25 
Offline
Benutzeravatar

Registriert: 30. Jul 2011 18:25
Beiträge: 1084
Wohnort: Aying
Hi,

außerdem sind 1,8mm v.OT viel zuviel!
Laut Rep Anleitung 1,4mm.

Gruß
Felix

_________________
Zwei Takte sind genug und Ventile gehören in die Reifen.
----------------------------------------------------------------
www.oldmoped.de


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Leerlauf TX190
BeitragVerfasst: 8. Sep 2020 07:46 
Offline
Benutzeravatar

Registriert: 31. Mai 2016 14:40
Beiträge: 67
Wohnort: Durmersheim
Aspes Kalle hat geschrieben:
::- Klasse, freut mich für dich,

Nur sag uns doch bitte welchen Denkfehler du gemacht hattest, hilft evtl. anderen.

Kalle


Ich hab die VAPE auf die 1,8mm eingestellt an der Grundplatte und dann das Polrad genau auf Markierung gemacht, da das ganze aber ohne Feder ist hab ich praktisch das Polrad direkt auf die OT Markierung gesetzt, da die Grundplatte im Prinzip keinen Einfluss hat, die kann ich stellen wie ich will nur deren Markierung muss ich nach aussen legen und dann das Polrad auf den vorgegebenen Wert einstellen (oder den Kolben und dann das Polrad auf Markierung, geht auch). Ergo hatte ich das Polrad direkt auf die Grundplattenmarkierung gesetzt was ja dann OT ist.

_________________
Hier könnte ihre Signatur stehen.......


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Leerlauf TX190
BeitragVerfasst: 8. Sep 2020 07:49 
Offline
Benutzeravatar

Registriert: 31. Mai 2016 14:40
Beiträge: 67
Wohnort: Durmersheim
oldmoped hat geschrieben:
Hi,

außerdem sind 1,8mm v.OT viel zuviel!
Laut Rep Anleitung 1,4mm.

Gruß
Felix


Mit dieser Einstellung läuft sie Top, an meinen Peugeots (103 und 104) habe ich auch ein eher grössere Vorzündung wie von Werk, läuft auch prima damit ( 70 und 85km/h) und das schon seit Jahren.

Aber ich kann es ja mal probieren eventuell wird es dann noch besser mit dem Anspringen, wobei sie auch echt gut anspringt.


PS.: apropos Rep.-Anleitung, da steht auch 5% Öl Beimischung -für 14er Vergaser und 4500U/min sowie 19er Vergaser mit >10.000U/min- in der Bedienungsanleitung stehen 2%, was ist nun richtig.

Was ich gestern noch gemacht hab ist mal ATF Öl ins Getriebe zu füllen, soll gegen rutschen helfen, im Sachsmotor (SA 80) meiner Horex Rebell funktioniert es.

_________________
Hier könnte ihre Signatur stehen.......


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Leerlauf TX190
BeitragVerfasst: 8. Sep 2020 11:02 
Offline
Benutzeravatar

Registriert: 22. Mai 2011 16:00
Beiträge: 4617
Wohnort: Bensheim
Also mit den heutigen Ölen kann man entspannt 1:50 fahren (also 2% Öl).

Nur würde ich zum Beispiel auf der Strasse nur das Motul 600/700 nehmen und nicht das 800. Das 800 nehme ich nur beim Wettbewerbseinsatz, wo der Gasgriff meist ganz offen ist :mrgreen:

Auf der Gasse könnte das 800 eher nicht vollständig verbrennen und damit den Auspuff zusuppen


Gruß
Kalle

_________________
Bild


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Leerlauf TX190
BeitragVerfasst: 8. Sep 2020 13:18 
Offline
Benutzeravatar

Registriert: 30. Jul 2011 18:25
Beiträge: 1084
Wohnort: Aying
Hallo,

das Motul 800 ist ein vollsynthetisches Motorenöl und verbrennt rückstandsfrei!
Zumindest laut Datenblatt :D

https://d23zpyj32c5wn3.cloudfront.net/i ... 1565947199

Gruß
Felix

_________________
Zwei Takte sind genug und Ventile gehören in die Reifen.
----------------------------------------------------------------
www.oldmoped.de


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Leerlauf TX190
BeitragVerfasst: 8. Sep 2020 19:59 
Offline
Benutzeravatar

Registriert: 22. Mai 2011 16:00
Beiträge: 4617
Wohnort: Bensheim
Ja das tut es auch, aber dazu muss der Motor aber auch auf Trap gehalten werden, halt Wettbewerb.

Im Silent Sport Modus in der Stadt lieber das 600/700, das braucht nicht die Motortemperatur

Kalle

_________________
Bild


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 28 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de