Aspes Forum

Aspes Navaho Forum
Aktuelle Zeit: 6. Jul 2022 09:15

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 32 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4  Nächste
Autor Nachricht
 Betreff des Beitrags: Re: Fantic Minarelli P4R Fragen
BeitragVerfasst: 24. Apr 2022 13:15 
Offline
Benutzeravatar

Registriert: 13. Mär 2015 15:23
Beiträge: 310
Wohnort: Richelbach bei Miltenberg
Hi,
die olle Fantic läuft wieder. Federgabel war festgerostet, Stoßdämpfer hinten fest, Sitzbank abgezogen, Grundplatte entrostet und lackiert, alten Bezug wieder drauf. Gaszug Kupplungszug neu, Griffgummis neu, Klingel neu. Motor zerlegt, neue Ritzelwelle, neue Lager und Siris, Kette neu, Kondensator und Unterbrecher neu, Motorkabel neu. Tank schweißen lassen, blank schleifen, füllern, lackieren. Reifen kommen noch. Vergaser neu abgedichtet.

So, und dann. Start. Springt mit Choke an, losfahren, Gas auf, Choke springt raus, schaltet und kuppelt einwandfrei, zieht auch, aber spätestens beim vierten Gang ging die Kiste wieder aus. Mit Choke isse gelaufen, aber halt bescheiden. Alles durchgekuckt, Funke springt locker einen cm, Vergaser ist nicht nur sauber, sondern rein :-). Düse ist eh neu, und sauber.
Aber wenn es mit Choke läuft und ohne nicht, ist das Gemisch zu mager. Original hat die Fantic vier Löcher mit 4,5mm Durchmesser im Lufikasten. Der Vorbesitzer hat vier zusätzliche mit 6mm gebohrt. Das hat sie nicht verkraftet, hätte nicht gedacht, daß sie deshalb gar nicht läuft. Aber wenn die Löcher zu sind, läuft sie wie von den Ingenieuren gewollt. Nämlich 40 Sachen :lol: , ok, bei leichtem Gefälle auch drüber. Aber das Wetter war ja gestern und heute nicht so doll, Versuchsfahrten stehen noch aus. Aber erst mal alles schick, läuft, schaltet, kuppelt und federt.

Schönen Sonntag euch

Tobias


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Fantic Minarelli P4R Fragen
BeitragVerfasst: 21. Mai 2022 07:37 
Offline
Benutzeravatar

Registriert: 13. Mär 2015 15:23
Beiträge: 310
Wohnort: Richelbach bei Miltenberg
Hi,
nachdem die Fantic jetzt läuft, offenbart sich doch ein kleines Problem mit dem Getriebe. Gang drei und vier rasten anscheinend nicht immer ein, sie springen manchmal raus. Was besonders am Berg deprimierend ist, denn nichts ist wertvoller als Schwung :-).

Möglichkeit eins, die Feder, die die Kugel gegen die Schaltwalze drückt ist erlahmt
Möglichkeit zwei, die Kugel ist beim montieren rausgefallen, das schließe ich aber erst mal aus, hab da schon mit Fett gearbeitet und aufgepasst. Aber nix ist unmöglich
Möglichkeit drei, falsche Distanzscheiben beim der Schaltwalze montiert, so daß der Spalt zwischen Gehäuse und Walze zu groß ist und die Kugel nicht weit genug in die Senkung drückt.

Hier stand mal, man kann beim P4 die Schaltwalze um 180 Grad verkehrt herum einbauen, was passiert in dem Fall? Schalten geht ja, hab schon 120km draufgefahren.

Gibt es sonst noch ein bekanntes Übel?

Es ist auch nicht sooo schlimm, weil über kurz oder lang warscheinlich ein anderer Motor rein kommt. Aber den muß ich auch überholen und möchte da nicht den selben Fehler begehen bzw. was übersehen.

Gruß Tobias


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Fantic Minarelli P4R Fragen
BeitragVerfasst: 21. Mai 2022 15:13 
Offline
Benutzeravatar

Registriert: 22. Mai 2011 16:00
Beiträge: 4672
Wohnort: Bensheim
Wenn die Schaltwalze verkehrt eingebaut ist, kannst du nicht alle Gänge schalten. Bei dir somit nicht der Fall.

Bei dir vermute ich abgenutzte Schaltgabeln oder die Mitnehmer an der Zahnräder oder Schaltmuffen.

Oder du hast zuwenig Ausgleichscheiben unter der Schaltwelle! Lässt die sich mehr wie 1/10tel mm axial bewegen? Wenn die Gabel an der Schaltwelle dadurch auch ein wenig ausgenudelt ist, dreht diese die Schaltwalze ungenügend.

Leider alles nur durch öffnen des Motor erst zu sehen und zu beheben.

Kalle

_________________
Bild


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Fantic Minarelli P4R Fragen
BeitragVerfasst: 22. Mai 2022 09:15 
Offline
Benutzeravatar

Registriert: 13. Mär 2015 15:23
Beiträge: 310
Wohnort: Richelbach bei Miltenberg
Moin Kalle,
die Schaltwelle hab ich gerade auf Axialspiel kontrolliert, das sollte in Ordnung sein. So wie du schreibst ist es wohl, genau sieht man es erst nach öffnen des Motors. Den Motor hatte ich ja gerade erst auseinander, meiner Meinung nach sahen die Komponenten noch sehr gut aus. Die Gabel der Schaltwelle ist ok, das weiß ich sicher, weil ich da noch einen stark abgenutzte liegen hatte.

Aber irgendwas hab ich wohl nicht genau genug gemacht.

Ok, danke für die Tipps. Wenn ich den nächsten Motor mache muß ich da genauer auf die Teile achten und hab jetzt genug Info´s.

Gruß Tobias


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Fantic Minarelli P4R Fragen
BeitragVerfasst: 22. Mai 2022 09:23 
Offline

Registriert: 25. Mai 2011 13:19
Beiträge: 1959
Wohnort: Opladen
Hast du eine Dichtung mit passender Dicke zwischen den Hälften?

_________________
Grützi
Dirk

Forum live im Ruhrgebiet 2012
Forum live im Ruhrgebiet 2013


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Fantic Minarelli P4R Fragen
BeitragVerfasst: 22. Mai 2022 11:16 
Offline
Benutzeravatar

Registriert: 22. Mai 2011 16:00
Beiträge: 4672
Wohnort: Bensheim
Ronco hat geschrieben:
Hast du eine Dichtung mit passender Dicke zwischen den Hälften?


Da man das Spiel der Wellen ja mit Dichtung ermittelt, im Grunde egal.

Aber du hast recht, es gibt die Dichtungen in total unterschiedlichen Dicken, hab schon mehr wie 0,4mm Unterschied gehabt.

Kalle

_________________
Bild


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Fantic Minarelli P4R Fragen
BeitragVerfasst: 22. Mai 2022 12:27 
Offline
Benutzeravatar

Registriert: 13. Mär 2015 15:23
Beiträge: 310
Wohnort: Richelbach bei Miltenberg
Hi,
ja, ich habe auf die Dichtungsstärke geachtet und diese beim ausmessen berücksichtigt.

Gruß Tobias


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Fantic Minarelli P4R Fragen
BeitragVerfasst: 23. Jun 2022 17:14 
Offline
Benutzeravatar

Registriert: 13. Mär 2015 15:23
Beiträge: 310
Wohnort: Richelbach bei Miltenberg
Hi,
der Motor hat außer der Gangarretierung noch eine Besonderheit. Das Moped vibriert ab 40 kmh aufwärts wie ein alter Schwingschleifer :lol: . Bei den Probefahrten hat es nach nur 90 km das Nummernschild durchvibriert. Nachdem ich das Fehlen bemerkt habe, bin ich 8 km zurückgefahren, da lag es in zwei Teilen auf dem Mittelstrich :-).
Hab es repariert und schwimmend aufgehängt, das hat fast die 600km letztes WE gehalten. Egal. Moped vibriert sich auf, aber vor allem die Schutzbleche. Selber merkt man weder am Lenker noch an den Rasten was davon. Alles ist vorschriftsmäßig verschraubt und in Ordnung. Wenn man beim Fahren an den Motor greift, fühlt es sich ruhig an. Aber so ist das Moped bestimmt nicht neu verkauft worden.
Meine Maßnahme wäre jetzt, die KW mal zum wuchten weg zu geben. Wobei ich nicht wüsste, warum die was haben sollte. Vorm Einbau haben wir sie in eine Drehbank gespannt, geschwärzt und abgefahren, das schien alles ok. Aber man weiß ja nie, es kann ja eigentlich nur von der KW kommen, oder?

Gruß Tobias

P.S. demnächst werd ich mal einen anderen Motor reinstecken und kucken, ob der sich genau so verhält


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Fantic Minarelli P4R Fragen
BeitragVerfasst: 23. Jun 2022 18:23 
Offline
Benutzeravatar

Registriert: 22. Mai 2011 16:00
Beiträge: 4672
Wohnort: Bensheim
Vibrationen des Motor merkt man ja an der Drehzahl auch im Stand.

Was aber oft unterschätzt wird sind Vibrationen aus dem Fahrwerk!
Hier sind es Unwucht in den Rädern und stuckende Gabeln und Schwingen/Federbeine.

Mal schauen ob die Vibrationen Drehzahl oder Geschwindigkeitsabhängig sind, bzw. auf unterschiedliche Fahrbahnbeläge reagieren..

Ein Auspuff unter Spannung montiert, ist auch ein Quell von Vibrationfreuden.

Kalle

_________________
Bild


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Fantic Minarelli P4R Fragen
BeitragVerfasst: 23. Jun 2022 18:50 
Offline
Benutzeravatar

Registriert: 13. Mär 2015 15:23
Beiträge: 310
Wohnort: Richelbach bei Miltenberg
Hi,
die Gabel hatte ich auch schon in Verdacht. Es ist zwar eine Telegabel in klassischer Form, aber ein Billigteil ohne Öl, d.h. da ist nur eine Feder drinnen. Und weil die Staubkappe undicht war, war das ganze Ding ein fester Rostbaaatz :-). Das habe ich gelöst und gangbar gemacht, aber es scheppert schon.
Guter Ansatz, danke. Die Schwinge ist Kunststoffgelagert und das Zeug sieht noch aus wie neu, glaub da ist alles ok. Die Stoßdämpfer sind neue in Chinaqualität. Der Auspuff ist komplett federnd und Gummigelagert. Aber wer weiß. Muß also testen.

Es bleibt spannend :-)

Gruß Tobias


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 32 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de