Aspes Forum

Aspes Navaho Forum
Aktuelle Zeit: 26. Jun 2019 03:03

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 7 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: 1251 6D patscht
BeitragVerfasst: 26. Mär 2019 19:28 
Offline
Benutzeravatar

Registriert: 13. Apr 2017 20:34
Beiträge: 318
Wohnort: Fridingen
Hallo Foris
Habe wollte meine gori solangsam mal in betrieb nehmen
Hat auch erst ganz gut geklappt
Mit dem 84/28/1006 lief sie relativ gut an und man konnte auch um den block fahren
Im handbuch ist der xx/28/1001 als original aufgelistet
Dann fix das passende innenleben bestellt
Komischerweise läuft sie jetzt nicht mehr
Habe auch wieder auf 1006 umgebaut
Sie zündet beim kicken noch 3 mal und steht dann
Anschieben habe ich bis jetzt auch noch nicht geschafft
Dazu kommt, dass sie heftig aus dem vergaser patscht
Mit startpilot zündet sie dann wieder ein paar mal, dann ist wieder ruhe
Habe auch schon oldmoped gefragt, dacht aber schwarmwissen kann nicht schaden

Sie hat noch kompression
Zündung ist eine neue powerdynamo und nach handbuch eingestellt per messuhr
Luftfilter fehlt momentan
Sonst alles original gori und auch nichts verändert
Hoffe ihr könnt mir helfen
Gruß felix

_________________
Rinnn-Dinnn-Dinnnn....


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 1251 6D patscht
BeitragVerfasst: 26. Mär 2019 19:32 
Offline
Benutzeravatar

Registriert: 18. Nov 2013 12:13
Beiträge: 624
Messe den Zündzeitpunkt nochmal nach, vielleicht hat sich das Polrad ja verdreht.
Kann vorkommen falls du die Konen nicht entfettet hast.
Schwimmerstand im Vergaser kontrolliern.
Hast du den Block neu gemacht, neue Simmeringe, neue Lager? Das Patschen kann auch von defekten Kurbelwellen Simmeringen kommen.

_________________
Gruß Hans-Joachim


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 1251 6D patscht
BeitragVerfasst: 26. Mär 2019 20:18 
Offline
Benutzeravatar

Registriert: 13. Apr 2017 20:34
Beiträge: 318
Wohnort: Fridingen
Hallo
Das werd ich machen
Problem ist, die powerdynamo hat keinen keil der das verdrehen verhindern könnte
Motor ist komplett frisch gemacht
Lager, dichtringe, zylinder, kolben usw

_________________
Rinnn-Dinnn-Dinnnn....


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 1251 6D patscht
BeitragVerfasst: 26. Mär 2019 22:44 
Offline
Benutzeravatar

Registriert: 18. Nov 2013 12:13
Beiträge: 624
Ich weiß daß die keine Scheibenfeder hat, aber die ist normalerweise auch nur als Montageerleichterung gedacht, ein Polrad halten kann die nicht.
Das Polrad wird alleine durch den Konus gehalten, aber dazu muß er sauber und fettfrei sein.

Bist du 100% sicher daß der Simmering Kupplungsseitig beim durchstecken nicht beschädigt wurde, das kann leicht passieren wenn man nicht so die Übung hat oder nicht vorsichtig ist.

_________________
Gruß Hans-Joachim


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 1251 6D patscht
BeitragVerfasst: 27. Mär 2019 21:03 
Offline

Registriert: 26. Jan 2012 20:43
Beiträge: 20
Servus,

100% Polrad locker, ich hatte das gleiche Problem an meinem Minarelli K6. Eben wegen dem fehlendem Keil,
bzw. der fehlenden Nut für den Keil im Polrad nach Umbau auf die Powerdynamo 12Volt!! Prüf die Mutter auf der Kurbelwelle.

VG KJL


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 1251 6D patscht
BeitragVerfasst: 27. Mär 2019 22:09 
Offline
Benutzeravatar

Registriert: 22. Mai 2011 16:00
Beiträge: 2870
Wohnort: Bensheim
Schau einfach mal ob überhaupt der Konus passt!

Kurbelwelle mit Edding schwärzen und dann das Polrad aufschieben und drehen. Du sieht nach dem Abnehmen des Polrades dann genau ob das alles flächig trägt oder nur punktuell.

Jetzt musst du dann aber noch schauen wie KJL sagte, ob die Mutter auch weit genug drauf geht, damit der Konus klemmt. Evtl. halt noch ne U-Scheibe unterlegen oder besser ne passende Mutter mit Bund gedreht.

Kalle

_________________
Bild


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 1251 6D patscht
BeitragVerfasst: 2. Apr 2019 18:31 
Offline
Benutzeravatar

Registriert: 13. Apr 2017 20:34
Beiträge: 318
Wohnort: Fridingen
Hallo
Hab die zündung nochmal neu eingestellt
Lief dann auf den ersten tritt ::-
Danke euch

Gruß felix

_________________
Rinnn-Dinnn-Dinnnn....


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 7 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de