Aspes Forum

Aspes Navaho Forum
Aktuelle Zeit: 16. Sep 2019 23:40

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 
Autor Nachricht
 Betreff des Beitrags: Reduzierte Motorleistung
BeitragVerfasst: 15. Jun 2018 21:14 
Offline
Benutzeravatar

Registriert: 4. Sep 2016 18:43
Beiträge: 73
Wohnort: Rheinland-Pfalz
Hallo,

seit kurzem bringt mein Sachs Motor (SW50) nicht mehr die gewünschte Leistung. Um den Fehler einzugrenzen habe ich verschiedene Tests durchgeführt.
- alte Zündkerze gegen neue Zündkerze getauscht
- alten Zündkerzenstecker gegen neuen Zündkerzenstecker getauscht
- verschiedene Vergaser getestet
- Verdichtung kontrolliert
- Zündung (Fa. Kokusan) abgeblitzt
hierbei ist mir aufgefallen, dass der Zündzeitpunkt zwischen Standgas und beim Gas geben ca. 9° (auf dem Außendurchmesser des Polrads ca. 8mm) Richtung OT wandert. Ich vermute das hier der Fehler liegt. Habe daraufhin (da nicht mehr erhältlich) den CDI nachgebaut. Gleiches Resultat mit dem Nachgebauten CDI. Hat jemand eine Idee?

Gruß

Frank


Dateianhänge:
Zündzeitpunkt.jpg
Zündzeitpunkt.jpg [ 55.13 KiB | 597-mal betrachtet ]
Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de