Aspes Forum

Aspes Navaho Forum
Aktuelle Zeit: 6. Jul 2022 20:47

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 
Autor Nachricht
 Betreff des Beitrags: Dellorto SHA 14/12
BeitragVerfasst: 17. Jul 2011 13:48 
Offline

Registriert: 3. Jun 2011 10:24
Beiträge: 3
Hallo Aspesfans,

ich habe auch eine 50er Aspes wo ich gerade nur den 14er Dellorto fahre.

Meine Problem ist das am Vergaser hinten am Luftanschluss immer wieder Öl heraus kommt
ich habe ihn schon mehrfach mit Bremsenreiniger gesäubert aber nach wenigen Fahrten ist er wieder
total verölt und tropft auf das Motorgehäuse.
Vergaser schon mehrfach neu abgedichtet und auch Schwimmer mit Nadel erneuert.
Der Vergaser läuft nicht über oder dergleichen ist einfach nur ein raussauen von Öl hinten
am Luftfilter was nur beim Fahren ist also nicht wenn Sie länger steht.

Mit dem 19er ist alles gut und trocken weis einer woran das liegen könnte?

Gibt es dafür eine Abhilfe es ist echt häßlich wenn immer das Gehäuse Ölverschmiert ist.

Dank euch im vorraus

Dieter


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de