Aspes Forum

Aspes Navaho Forum
Aktuelle Zeit: 29. Sep 2022 11:07

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 19 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
BeitragVerfasst: 17. Mai 2014 20:49 
Offline
Benutzeravatar

Registriert: 22. Mai 2011 16:00
Beiträge: 4833
Wohnort: Bensheim
Da an der Aspes Hopi Motorenfront im Moment warten auf den Motoreninstandsetzer angesagt ist und es auch bei den Federbeinen überholen nicht richtig weitergeht bis ich Fremdhilfe erhalten, hab ich mich mal wieder um den Bastard gekümmert.

Manch einer hat den Bastard ja schon in Natura gesehen. Der Motor aus dem letzten Jahr ist abgestimmt und ist schon im nächsten Projekt (schwarze 50er Special) eingebaut. Da sind noch die verkehrten Ferdebeine drin, hab aber noch nagelneue 345mm Bitubos wie Original verbaut. Verbaut sind übrigens alte unbenutzte Metzler MotoCross Enduro Reifen, wie bei der Auslieferung. Werde zu dem Moped mal einen eigenen Beitrag schreiben.

Dateianhang:
50er Special.JPG
50er Special.JPG [ 179.62 KiB | 4579-mal betrachtet ]



Beim Bastard handelt sich im Grunde um eine 50er mit Papieren mit 50er Special Gabel und 80er bzw. 50er CRC Knickschwinge. Hinten ist aber eine 50er Nabe mit Ruckdämpfer eingebaut. Da ich genug Brems/Kettenblattaufnahmen habe, kann ich so schnell von schmaler auf breite Kette wechseln, wenn ein anderer Motor getestet werden soll.

Benutze den Bastard immer als Motorenprüfstand. Hier mal ein altes Bild mit Akront Alufelgen und 80er Motor.

Dateianhang:
Aspes 1.jpg
Aspes 1.jpg [ 262.5 KiB | 4579-mal betrachtet ]



Ist im Moment mit Öhlins Federbeinen versehen (aus meiner 175er KTM geklaut :roll: ) und hat mittlerweile goldene Akrontfelgen.

Jetzt habe ich einen frühen Corsa Corta Motor eingebaut, ist noch ohne das dunkle Gehäuse und ohne Getriebeentlüftung. Ist als CRC mit 28er Dellorto bestückt und erst mal nach Standardunterlagen bedüst. Hab gleich mal den CRC bzw. 50er Leistungskrümmer angebaut.

Dateianhang:
DSCN1621.JPG
DSCN1621.JPG [ 171.7 KiB | 4579-mal betrachtet ]



Muss die Woche mal sehen das ich neuen Sprit besorge, das rote Mopedkennzeichen drauf und Testfahrt machen.

Gruß
Kalle

_________________
Bild


Nach oben
 Profil  
 
BeitragVerfasst: 25. Mai 2014 15:21 
Offline

Registriert: 12. Jun 2011 23:40
Beiträge: 271
Ciao,Kalle

Man ahnt,da entsteht was Böses...eine Drehzahl-Wutz eventuell..
Wenn dun dich schon so viel väterliche Liebe für einen Bastard an den Tag und in die Garage legst,könnte es dich vielleicht musikalisch inspirieren,nebenbei das gute
alte Stück "Bastard" von Ian Hunter auf Endlosschleife zu hören :D

Und ...apropos..noch Benzin besorgen...kommt bei euch im Hessischen Umland noch einmal die Woche ein Tanklaster wo ihr mit Eimern und Kanistern hin müsst oder verwechsele ich das jetzt mit Berichten der Aspes-Gemeinde aus Moldawien,harrharr :mrgreen:

Angenehmes Werkeln!!
Gruß Aris

_________________
Steht im Winter noch das Korn,ist's vergessen worr'n


Nach oben
 Profil  
 
BeitragVerfasst: 25. Mai 2014 19:38 
Offline
Benutzeravatar

Registriert: 22. Mai 2011 16:00
Beiträge: 4833
Wohnort: Bensheim
Oh man war das eine Aktion die Woche! :cry:

Am Donnerstag hat der Bastard nur hier und da mal kurz gespuckt, aber wirklich mal gelaufen war nicht.

Hab gedacht, evtl. ist der 28er ja verstopft. Also einen zweiten passend zusammen gebaut, aber wieder nichts, eher tote Hose.

Ok am Samstag weiter gemacht, mal einfach nen 19er angebaut, auch nichts. Jetzt hatte ich dann aber mal die Zündung im Verdacht und wollte meine Referenzzündung einbauen. Dachte die wäre noch im Motor welcher in der 50er Special steckt, drinne. Aber Schock da ist ne andere drin. Die Referenzzündung ist also damals beim Motorentausch in den Trialumbau gewandert und daher nicht mehr bei mir.

Naja also in den Keller und ne andere Dansi rausgeholt, hatte mal einige davon mit neuen Kabeln und Schrumpfschlauch versehen. Eingebaut, Zündung auf 1,2mm vor OT gestellt und.... Nix! :cry:

Hm dann mal die RE1 Zündspule getauscht und dabei festgestellt, das fast alle Kunststoff-Schrauben für die Befestigung des Zündkabels gerissen sind. Aber auch mit einer intakten Schraube, kein Ton vom Bastard.

Ok dann eben ne dritte Zündung ausprobiert und alle Einstellungen doppelt und dreifach kontrolliert.
Aber was war das... :o wieso stimmt der Zeitpunkt denn jetzt nicht mehr? Dachte schon an ein Polrad mit falschem Konus! Aber nein, die simpelste von allen Fehlerquellen war es, der Keil. Der war soweit runter, das er ein Verdrehen des Polrades beim "unvorsichtigen" Aufsetzen nicht verhindert hat.

Neuer Keil rein, erster Tritt ne ordentliche Fehlzündung und ab dem zweiten Tritt lief der Bastard dann mit dem 19er Vergaser. Jetzt schnell wieder den 28er drauf und auch da genügt ein Tritt und der Motor läuft.

Jetzt war es aber so spät, das ich der Nachbarschaft keine Probefahrt zumuten wollte :roll:

Hole ich dann die Woche nach.

Auf jeden Fall hört sich der Motor sehr gut und kräftig an. So ein Kurzhuber dreht aber wirklich um einiges williger hoch :roll: .

Berichte dann nach der Probefahrt und wenn wieder alles dran gebaut ist mit Bildern.

Gruß
Kalle

_________________
Bild


Nach oben
 Profil  
 
BeitragVerfasst: 25. Jul 2022 22:57 
Offline
Benutzeravatar

Registriert: 22. Mai 2011 16:00
Beiträge: 4833
Wohnort: Bensheim
So der Bastard bekommt mal wieder nen neuen Testmotor, den mit dem Simonini CCM Zylinder

Mal ein wenig entstaubt den guten Bastard und die China (Federbein) Kracher verbaut.

Dateianhang:
A9124773-9F71-444B-828C-96517556988D.jpeg
A9124773-9F71-444B-828C-96517556988D.jpeg [ 2.02 MiB | 609-mal betrachtet ]


Dateianhang:
31D01057-764F-4898-A9A1-F8E8A7C82186.jpeg
31D01057-764F-4898-A9A1-F8E8A7C82186.jpeg [ 2.2 MiB | 609-mal betrachtet ]



Dabei überlegt welchen Krümmer nehm ich denn :?

Dabei kam mir ein 20 Euro Novegro Krümmer ins Hirn (wohl für ne Fantic FM 238 gewesen?.). Und siehe da, der hat die gleiche Birne wie der Polini bzw. FM380 Krümmer ::-

Dateianhang:
AEE07ACA-7A17-4790-AA34-4081C88A9F1C.jpeg
AEE07ACA-7A17-4790-AA34-4081C88A9F1C.jpeg [ 3.06 MiB | 609-mal betrachtet ]



OK ein wenig muss ich wohl da noch anpassen, sonst wird das nichts mit dem Simonini Zylinder :lol:

Dateianhang:
5756AAE2-C060-49AC-B09D-F17D86372F2F.jpeg
5756AAE2-C060-49AC-B09D-F17D86372F2F.jpeg [ 1.69 MiB | 609-mal betrachtet ]



Kalle

_________________
Bild


Nach oben
 Profil  
 
BeitragVerfasst: 12. Aug 2022 20:59 
Offline
Benutzeravatar

Registriert: 22. Mai 2011 16:00
Beiträge: 4833
Wohnort: Bensheim
Hab jetzt Auspuff mäßig umdisponiert, nehme nen CRC Leistungskrümmer, der passt schon mal grob.

Dateianhang:
41C2ECD6-96DD-4C7B-B492-D5BF7873EEA0.jpeg
41C2ECD6-96DD-4C7B-B492-D5BF7873EEA0.jpeg [ 698.43 KiB | 481-mal betrachtet ]


Dateianhang:
04C660AC-356F-45D5-A03B-FC4995766538.jpeg
04C660AC-356F-45D5-A03B-FC4995766538.jpeg [ 2.12 MiB | 481-mal betrachtet ]



Vorne werde ich zu Testzwecken eben ein wenig mehr Hochtemperatur-Silikon nehmen, erst mal sehen wie es läuft. Kann immer noch nen perfekt „saugendes“ Anschlußstück drehen und verschweissen.

Den Anschluss zum Krümmer passend gesägt, gebogen und gefeilt, passt. Morgen am Moped mit Schutzgas heften und dann abgebaut mit WIG schön verschweissen

Dateianhang:
86BF8DC5-CBB2-4088-9A04-EE2BD3E2044C.jpeg
86BF8DC5-CBB2-4088-9A04-EE2BD3E2044C.jpeg [ 2.13 MiB | 481-mal betrachtet ]


Dateianhang:
DBF7D648-041E-480E-A0B3-80493AEDF12F.jpeg
DBF7D648-041E-480E-A0B3-80493AEDF12F.jpeg [ 1.61 MiB | 481-mal betrachtet ]
.


Hab noch nen ganz kurzen Vergasergummi gefunden, damit passt das.

Dateianhang:
8580A413-E1B3-4DD4-A77D-E0D7CE5FF58C.jpeg
8580A413-E1B3-4DD4-A77D-E0D7CE5FF58C.jpeg [ 1.59 MiB | 481-mal betrachtet ]



OK muss ein wenig nach hinten drücken den Luftfilterkasten bei der Montage. Zum Testen reicht das, für ne dauerhafte Lösung müsste was anders her.

Es geht weiter

Kalle

_________________
Bild


Nach oben
 Profil  
 
BeitragVerfasst: 14. Aug 2022 13:12 
Offline
Benutzeravatar

Registriert: 22. Mai 2011 16:00
Beiträge: 4833
Wohnort: Bensheim
Erst mal den Auspuff am Moped geheftet, abmontiert und fertig geschweisst.

Kontrolle an Moped bestanden, passt ohne Spannungen und hat ausreichend Platz zum Rahmen oder Luftfilterkasten.

Dateianhang:
BB32339F-0B93-44AB-A53C-919D068B7DE4.jpeg
BB32339F-0B93-44AB-A53C-919D068B7DE4.jpeg [ 337.34 KiB | 456-mal betrachtet ]



Jetzt kann der Motor rein, Vergaser und Krümmer dran.

Kalle

_________________
Bild


Nach oben
 Profil  
 
BeitragVerfasst: 14. Aug 2022 17:19 
Offline
Benutzeravatar

Registriert: 22. Mai 2011 16:00
Beiträge: 4833
Wohnort: Bensheim
So den Luftfilterkasten am ca. 10mm nach hinten versetzt, macht deutlich was aus. Jetzt passt es ganz gut mit dem Vergaser.

Dateianhang:
BA0AF6A5-B5BA-4036-BCB4-B5C43B6CC724.jpeg
BA0AF6A5-B5BA-4036-BCB4-B5C43B6CC724.jpeg [ 2.27 MiB | 446-mal betrachtet ]



Morgen noch Kette, Gas- und Kupplungszug, sowie die Zündkabel. Dann kann ich bestimmt am Dienstag mal den Kicker treten.

Dateianhang:
F6492591-E68B-4747-9D09-3BFA9EB2B333.jpeg
F6492591-E68B-4747-9D09-3BFA9EB2B333.jpeg [ 2.28 MiB | 446-mal betrachtet ]



Aber jetzt werde ich unkonzentriert, da mache ich Feierabend

Kalle

_________________
Bild


Nach oben
 Profil  
 
BeitragVerfasst: 14. Aug 2022 17:42 
Offline

Registriert: 13. Mär 2015 13:50
Beiträge: 692
Wohnort: Hannover
ich komme langsam nicht mehr hinterher bei deinen ganzen Projekten Kalle oder hast Du jetzt das Multitasking entdeckt :mrgreen:

was machen eigentlich die Gori und die Horex, stockt da was im Ablauf oder grad keine Lust ?

Gruß Hans


Nach oben
 Profil  
 
BeitragVerfasst: 14. Aug 2022 18:06 
Offline
Benutzeravatar

Registriert: 22. Mai 2011 16:00
Beiträge: 4833
Wohnort: Bensheim
Gori stockt da ich bei den Motoren nen Showstopper habe. Dummerweise die Lager erst nach dem Lackieren rausgemacht. Die sind sowas von fest drin gewesen, jetzt muss ein Gehäuse neu lackiert werden. Hab mich da über mich selbst geärgert und daher Gori nach hinten.

Horex kam ja unverhofft und ist erst mal auseinander gebaut, Standrohre sind schon bei Wissing gewesen. Jetzt ruht das Ganze erst mal. Könnte parallel zur Gori was werden, denke Winter.

Ja und durch die Geschichte (Schlaganfall und Reha) bei meinem Vater fehlen mir halt 2 Monate.

In der Zwischenzeit wollte ich eine Aspes fertig machen, da gab es aber Lack- und ausstattungstechnische Pannen. Werde ich berichten wenn das Projekt die nächsten Wochen fertig ist. Ist ne 50er Aspes mit vielen NOS Teilen, die an nen netten Bekannten geht.

Tja dann musste man ganzer Fuhrpark (FZR 1000, Tuono V2, Suzuki GT 185 und TS 80) wieder fit für die Saison gemacht werden.

Die Aprilia musste für Nordhausen mit neuem Motor versehen werden und jetzt Wartung für Rennen im Sept. in Mauer.

Der Bastard mit dem Simonini Motor war jetzt ein kurzer Lückenfüller da ich auf Teile für die 50er Aspes warte.

Solange ich nur bei den Mopeds von einem zum anderen springe und nicht bei Frauen, ist der häusliche Segen gesichert :mrgreen:

Kalle

_________________
Bild


Nach oben
 Profil  
 
BeitragVerfasst: 14. Aug 2022 19:27 
Offline

Registriert: 13. Mär 2015 13:50
Beiträge: 692
Wohnort: Hannover
Verstehe, na dann ist ja alles soweit im Lot ;)

ja die Bestandspflege, bei meiner TTR habe ich den Tank zu leer gefahren und es haben sich wahrscheinlich Rückstände/Ablagerungen in den Vergaser gezogen, die verschluckt sich immer mal und es gibt Fehlzündungen. Den Doppelvergaser rauszubekommen ist nur eine elendige Frickelei. Bei der Scorpa (mit 125er Yamaha) Motor ist der Leerlauf zu niedrig, kann man leider nur einstellen, wenn man den Vergaser rausholt und das heißt in dem Fall Tank/Heck runter und Federbein raus. Das ist übrigens ein Mikuni und fast so simpel aufgebaut wie ein 14/12 DellOrto. Da lob ich mir echt die 50er, alles gut erreichbar :)

Und alle 4 Autos müssen zum TÜV, uff :roll:


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 19 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de