Aspes Forum

Aspes Navaho Forum
Aktuelle Zeit: 26. Jun 2019 02:58

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 39 Beiträge ]  Gehe zu Seite 1, 2, 3, 4  Nächste
Autor Nachricht
BeitragVerfasst: 1. Mai 2013 12:26 
Offline
Benutzeravatar

Registriert: 25. Mai 2011 19:35
Beiträge: 166
Wohnort: Abstatt-Happenbach
Hallo zusammen,
nachdem nun meine Cimatti und die HRD mit der 07er Nummer fahren dürfen und die Mopeds nun fertig sind (fertig sind sie ja irgendwie nie...), habe ich letzten Sonntag die Restauration meiner schwarzen Aspes BJ. 81 begonnen. Inspiriert durch die vielen Restaurationsberichte, habe ich mir gedacht, daß ich euch ja auch mal an meinem Leid teilhaben lassen könnte.

Zum Moped: Im Januar 10 wurde die Aspes bei Quoka günstig angeboten, telefoniert, Glück gehabt, seitdem steht sie "konserviert" bei mir. Der Verkäufer wollte die Aspes wohl seinerzeit für seinen Sohn herrichten, der Motor sei durch ihn revidiert worden und sei auch mal gelaufen. Zumindest dreht der Motor, die Gänge lassen sich schalten, man sieht ehemals Flüssigdichtungen ausquillend, wo normalerweise Papierdichtungen hingehören...

Nachdem ich die Aspes nun zumindest teilzerlegt habe, muß ich sagen, daß der Schriftzug der Sitzbank wohl am besten erhalten ist, wobei die Halterungen der Bank abgeflext wurden..., Rahmen erscheint nicht krumm und nicht gebrochen, typischer Rost vorhanden, Gabel undicht, Lenkkopflager kaputt, Kabelbaum zerfleddert, Plastik zerbrochen usw. Insgesamt so habe ich den Eindruck, viel vergammelter als meine anderen Mopeds waren. Sollte aber hoffentlich alles machbar sein.

Werde als nächstes wenn alles zerlegt ist, Rahmen strahlen und beschichten lassen, der zerfledderte Kabelbaum wird von einem Freund erneuert, denn Motor werde ich wohl oder Übel zum Zähringer schicken müssen, da ich lediglich den Zylinder wechseln kann, für den notwendigen Rest reicht es bei mir leider nicht. Dann mich mal an die Gabel begeben, hier graust es mir bereits vor.

Ich werde berichten....

Viele Grüße

Rolf


Dateianhänge:
Dateikommentar: teilzerlegt
P1080612.jpg
P1080612.jpg [ 74.46 KiB | 1926-mal betrachtet ]
Dateikommentar: vor der Zerlegung
P1080601.jpg
P1080601.jpg [ 76.35 KiB | 1926-mal betrachtet ]
Dateikommentar: so Januar 2010 bekommen
P1010396.jpg
P1010396.jpg [ 65.39 KiB | 1926-mal betrachtet ]
Nach oben
 Profil  
 
BeitragVerfasst: 1. Mai 2013 13:48 
Offline
Benutzeravatar

Registriert: 22. Mai 2011 16:00
Beiträge: 2870
Wohnort: Bensheim
Oh 80er mit SEM Endstück, hab ich so noch nie gesehen. Welche Rahmennummer hat die denn, evtl. eine der späteren 80er?

Ist das die aus Weinheim?


Gruß
Kalle

_________________
Bild


Nach oben
 Profil  
 
BeitragVerfasst: 1. Mai 2013 14:15 
Offline
Benutzeravatar

Registriert: 25. Mai 2011 19:35
Beiträge: 166
Wohnort: Abstatt-Happenbach
Ja war die aus Weinheim.

Nr 419

Gruß Rolf


Nach oben
 Profil  
 
BeitragVerfasst: 1. Mai 2013 21:20 
Offline

Registriert: 12. Jun 2011 23:40
Beiträge: 157
Hallo,Rolf
Auch von mir Glueckwunsch zur guenstigen Aspes aus Hemsbach(nahe Weinheim)..(10 min.von mir....und Kalle,3 min.fuer Robert!!)
Hatte sie mir auch anschauen duerfen und ablichten,aber sie war dir bereits versprochen...
Wuensche dir auch viel Erfolg und Spass bei der Restauration...gib ihr die kriegerischen Navaho-features zurueck!!!

Goennerhafte Gruesse aus Weinheim

Aris

_________________
Steht im Winter noch das Korn,ist's vergessen worr'n


Nach oben
 Profil  
 
BeitragVerfasst: 2. Mai 2013 11:14 
Offline

Registriert: 25. Mai 2011 13:19
Beiträge: 1369
Soweit ich mich erinnere, hat mir der Verkäufer damals (vor 2010), bevor ich mir damals meinen Schrott zugelegt hatte, auf eine Suchanzeige im alten Aspes-Forum hin diese Aspes angeboten.

Irgendwie hatte er sich dann nicht mehr gemeldet und ich hatte die Telefonnummer nicht.

Viel Erfolg. Schau in meinen Projektbericht, da kannst du meine Leidensstory nachlesen.

Ich hab's nun überstanden: Seit Dienstag ist sie zugelassen.

_________________
Grützi
Dirk

Forum live im Ruhrgebiet 2012
Forum live im Ruhrgebiet 2013


Nach oben
 Profil  
 
BeitragVerfasst: 5. Mai 2013 13:37 
Offline
Benutzeravatar

Registriert: 25. Mai 2011 19:35
Beiträge: 166
Wohnort: Abstatt-Happenbach
Hallo zusammen,
die Aspes steht jetzt nur noch auf den Rädern, ich wollte noch vor dem weiteren Zerlegen und späterem Beschichten den Hauptständer richten.

Bei der Demontage bis jetzt keine weiteren Katastrophen festgestellt, der Rahmen wurde wohl mal ausgiebig mit der Sprühdose behandelt.

Vor dem Motorausbau habe ich das Öl abgelassen, zunächst kam erst einmal Wasser (!!!!), danach dann glücklicherweise knapp ein Liter Öl. Ich hoffe nicht, daß das Wasser im Motor für Rost gesorgt hat.
Verbaut ist ein Gilardoni Zylinder mit einem 26 Vergaser, der Kolben sieht sowohl von der Einlaß- als auch von der Auslaßseite nicht vermackt aus. Motorgehäuse insgesamt ziemlich versifft, vor dem Verschicken zum Zähringer erst einmal ausgiebig säubern.

@Aris: Kalle hatte mir es seinerzeit erzählt :oops:

@Dirk: denke, daß ich von Deinem Bericht stark profitieren kann, denke hierbei v.a. an die Gabelzerlegung....

Viele Grüße

Rolf


Dateianhänge:
P1080701.jpg
P1080701.jpg [ 82.68 KiB | 1834-mal betrachtet ]
Dateikommentar: Zunächst klares Wasser, dann sirupähnliches Öl
P1080660.jpg
P1080660.jpg [ 51.35 KiB | 1834-mal betrachtet ]
Nach oben
 Profil  
 
BeitragVerfasst: 6. Mai 2013 17:59 
Offline

Registriert: 25. Mai 2011 13:19
Beiträge: 1369
Wasser ohne Rost? Uiuiui. Da drück ich dir beide Daumen. Ist kein Edelstahlgetriebe.

_________________
Grützi
Dirk

Forum live im Ruhrgebiet 2012
Forum live im Ruhrgebiet 2013


Nach oben
 Profil  
 
BeitragVerfasst: 6. Mai 2013 22:25 
Offline
Benutzeravatar

Registriert: 25. Mai 2011 19:35
Beiträge: 166
Wohnort: Abstatt-Happenbach
Hi,
zuerst kamen so ca. 20ml mehr oder weniger klares Wasser (Kondenswasser?), dann endlich das Öl. Ich hoffe, daß die Getriebeteile im Öl gebadet haben und das Wasser nur den Gehäuseboden bedeckt hat. Muß mich überraschen lassen...

Viele Grüße

Rolf


Nach oben
 Profil  
 
BeitragVerfasst: 12. Mai 2013 18:18 
Offline
Benutzeravatar

Registriert: 25. Mai 2011 19:35
Beiträge: 166
Wohnort: Abstatt-Happenbach
Hi,
zerlege gerade weiter, wer weiß denn wie ich die Schwingenachse herausbekomme? Schlagen oder drehen (habe natürlich nicht den passenden Imbus, wie kann man hier für nur einen Imbus wählen?).

Gruß Rolf


Nach oben
 Profil  
 
BeitragVerfasst: 12. Mai 2013 18:27 
Offline
Benutzeravatar

Registriert: 22. Mai 2011 16:00
Beiträge: 2870
Wohnort: Bensheim
Hallo Rolf,

In diesem Beitrag kannst du die Innenteile der Schwinge sehen.

Meist ist die Achse in der Hülse festgerostet.

Ob viel Chemie hilft, indem man die Mutter entfernt, den Rahmen auf die Inbusschraubenseite legt und immer wieder mit Rostlöser flutet?

Wenn alles drehen und schlagen nicht hilft, die alte Methode mit dem Sägeblatt.
Dazu den Rahmen ein wenig spreitzen im Schwingenbereich. Wagenheber oder Holzkeile.
Mit dem Sägeblatt dann in den entstehenden Spalt und fleissig sein. Die ausgebaute Schwinge lässt sich soviel besser vergewaltigen :mrgreen:

Gruß
Kalle

_________________
Bild


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 39 Beiträge ]  Gehe zu Seite 1, 2, 3, 4  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de