Aspes Forum

Aspes Navaho Forum
Aktuelle Zeit: 16. Okt 2019 10:13

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 110 Beiträge ]  Gehe zu Seite Vorherige  1 ... 4, 5, 6, 7, 8, 9, 10, 11  Nächste
Autor Nachricht
 Betreff des Beitrags: Re: Restaurierung ASPES Navaho
BeitragVerfasst: 16. Jun 2014 14:55 
Offline
Benutzeravatar

Registriert: 4. Dez 2013 09:44
Beiträge: 348
Danke Kalle!

_________________
Grüße
Holger

A S P E S rules.

"...meine ASPES läuft im Prinzip zuverlässig, zumindest bis zum nächsten Kolbenfresser..."


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Restaurierung ASPES Navaho
BeitragVerfasst: 24. Jun 2014 10:47 
Offline
Benutzeravatar

Registriert: 4. Dez 2013 09:44
Beiträge: 348
Hallo,

nachdem der Zweite gelb - schwarze Tankaufkleber von "History Classic" nach nur 2 Tagen :!: :!: :!: nur aus Blasen bestand (Siehe Bild 1), habe ich mal die "Schneideteufel" Tankaufkleber probiert, (siehe Bilder 2, 5, 6), nicht originooool, aber schön und mal was anders! :roll: Mal sehen wie lange die halten.

Wenn die auch bald unbrauchbar sind, dann fertige ich mir wieder selber welche aus durchsichtiger Aufkleberdruckfolie vom Media Markt oder Saturn an, die bedruckte Folie auf unbedruckte durchsichtige oder weiße Folie kleben und auf die Druckseite wiederum durchsichtige Folie kleben.
Hatte ich ca. 5 Wochen auf dem Tank, nun seitlich auf dem vorderen Kotflügel (Siehe Bild 1, 4), und hat keinerlei Blasen!
Werde mal einen größeren Aufkleber anfertigen und testen.

Übrigens, Licht geht noch immer nicht (siehe Bild 3).
Ich habe nach Beseitigung des Motorschadens einen Betriebsstundenzähler mit Drehzahlmesser installiert, funktioniert einwandfrei (Bild 3, 8)!


Dateianhänge:
Bild 1.jpg
Bild 1.jpg [ 128.86 KiB | 997-mal betrachtet ]
Bild 2.jpg
Bild 2.jpg [ 109.34 KiB | 997-mal betrachtet ]
Bild 3.jpg
Bild 3.jpg [ 92.5 KiB | 997-mal betrachtet ]
Bild 4.jpg
Bild 4.jpg [ 101.17 KiB | 997-mal betrachtet ]
Bild 5.jpg
Bild 5.jpg [ 112.87 KiB | 997-mal betrachtet ]
Bild 6.jpg
Bild 6.jpg [ 97.84 KiB | 997-mal betrachtet ]
Bild 7.jpg
Bild 7.jpg [ 108.32 KiB | 997-mal betrachtet ]
Bild 8.jpg
Bild 8.jpg [ 94.05 KiB | 997-mal betrachtet ]

_________________
Grüße
Holger

A S P E S rules.

"...meine ASPES läuft im Prinzip zuverlässig, zumindest bis zum nächsten Kolbenfresser..."
Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Restaurierung ASPES Navaho
BeitragVerfasst: 9. Jul 2014 22:18 
Offline
Benutzeravatar

Registriert: 4. Dez 2013 09:44
Beiträge: 348
Hallo liebes ASPES-Forum,

nachdem ich mit meiner ASPES wegen der Elektrik Probleme zu meinem lokalen RIEJU-Händler gefahren bin und eine Abfuhr erhalten habe (wegen der Inspektion der bei uns gekauften Rieju können Sie jederzeit kommen, mit der .... ääääh MAICO ..... äääh ASPES wegen dem Licht aber nicht vor Anfang August, wir haben soooooo viel zu tuen... :dank :evil: :( ).

Nun meine Frage:

Wohnt von Euch jemand in der Nähe von Siegen / Kreuztal (PLZ 57223) und kennt sich mit Elektrik aus? Und könnte mir da mal helfen, denn ohne Licht fährt es sich nicht so angenehm.

_________________
Grüße
Holger

A S P E S rules.

"...meine ASPES läuft im Prinzip zuverlässig, zumindest bis zum nächsten Kolbenfresser..."


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Restaurierung ASPES Navaho
BeitragVerfasst: 10. Jul 2014 06:49 
Offline

Registriert: 25. Mai 2011 13:19
Beiträge: 1425
Hallo Holger,

das ist doch der gleiche Schalter, den du vorher dran hattest. Du müsstest doch nur die Kabel an die gleichen Pins umlöten, bzw. die Steckerbelegung abgucken. Die Pinbelegung ist ja weiter oben dargestellt.

Oder hat das Licht noch nie funktioniert.

Kleiner Tipp: wenn du nicht sicher bist, welche Kabel zu welchem Verbraucher gehören, kannst du einen Akku als Lima-Ersatz anschließen und so lange durchtesten, bis alle Kabel zugeordnet sind.

_________________
Grützi
Dirk

Forum live im Ruhrgebiet 2012
Forum live im Ruhrgebiet 2013


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Restaurierung ASPES Navaho
BeitragVerfasst: 10. Jul 2014 08:35 
Offline
Benutzeravatar

Registriert: 4. Dez 2013 09:44
Beiträge: 348
Hallo Dirk,

doch das Licht hat funktioniert, bis mir der Schalter auseinandergebröselt ist.
Ich habe mir dann einen neuen Schalter bei KTM besorgt (Tipp von Kalle, danke).
Zitat:
Kleiner Tipp: wenn du nicht sicher bist, welche Kabel zu welchem Verbraucher gehören, kannst du einen Akku als Lima-Ersatz anschließen und so lange durchtesten, bis alle Kabel zugeordnet sind.

Wo schließe ich den Akku dann an?

Scheiß Elektrik! :(

_________________
Grüße
Holger

A S P E S rules.

"...meine ASPES läuft im Prinzip zuverlässig, zumindest bis zum nächsten Kolbenfresser..."


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Restaurierung ASPES Navaho
BeitragVerfasst: 10. Jul 2014 08:44 
Offline
Benutzeravatar

Registriert: 22. Mai 2011 16:00
Beiträge: 3029
Wohnort: Bensheim
Na einfach den Akku an irgendeinen Kontakt hängen und schauen mit dem Stromprüfer ob irgendwo Strom aus einem anderen Kontakt kommt. Dann alle möglichen Schalterpositionen durchgehen und sehen ob irgendwas passiert.

So siehst du was an welchem Kontakt bei welcher Schalterstellung passiert. Na und so hast du deinen 1005% passenden Strom- und Belegungsplan.

Dauert, ist aber effektiv Kaputtmachen kannst du nichts. Es sei denn du nimmst den Notstromakku des städtischen Krankenhauses als Quelle.

Gruß
Kalle

_________________
Bild


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Restaurierung ASPES Navaho
BeitragVerfasst: 10. Jul 2014 11:41 
Offline

Registriert: 25. Mai 2011 13:19
Beiträge: 1425
Hast du den originalen Kabelbaum oder einen selbstgebastelten? Hast du dir gemerkt, welche Farben vom alten Schalter an den Kabelbaum angeschlossen waren? Wenn du das einfach so abgerupft hast, musst du wohl den Anschluss vom Kabelbaum durchprüfen.

Solltest du dir doch die Steckerbelegung gemerkt haben, vergleiche die Farben des alten Schalters mit denen des neuen. Die müssen nicht unbedingt gleich sein. Wenn du die dann sortiert hast, sollte eigentlich alles wieder klappen. Stell zur Not mal Fotos von den Rückseiten (mit den angelöteten Kabeln) des alten und neuen Schalters hier ein. dann gucken wir gemeinsam drauf.

_________________
Grützi
Dirk

Forum live im Ruhrgebiet 2012
Forum live im Ruhrgebiet 2013


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Restaurierung ASPES Navaho
BeitragVerfasst: 10. Jul 2014 16:01 
Offline
Benutzeravatar

Registriert: 4. Dez 2013 09:44
Beiträge: 348
Danke Dirk, danke Kalle,

ich probiere es heute Abend mit dem Akku, wenn das nicht klappt, mache ich Bilder von der Rückseite der beiden Schalter.

Ich melde mich dann wieder.

_________________
Grüße
Holger

A S P E S rules.

"...meine ASPES läuft im Prinzip zuverlässig, zumindest bis zum nächsten Kolbenfresser..."


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Restaurierung ASPES Navaho
BeitragVerfasst: 11. Jul 2014 09:28 
Offline
Benutzeravatar

Registriert: 4. Dez 2013 09:44
Beiträge: 348
Hallo,

hier die Bilder.
Das einzige was bisher funktioniert, ist der Kill Schalter (Schwarz-gelb-Schalter an Rot-Aspes).
Hupe war beim alten Schalter auf extra Hupknopf gelegt, warum auch immer.
Hab gestern auch noch die beiden Glühbirnen kontrolliert, sind in Ordnung.
Ihr könnt Euch ja mal in Ruhe die Bilder anschauen und mir dann sagen, welches Kabel vom Schalter an welches der ASPES gehört! :mrgreen:

Beim letzten Bild seht Ihr meine neue Errungenschaft, mein Schönwetter - Auto, einen Mazda MX5, macht richtig Laune! 8-)

Grüße

Holger


Dateianhänge:
Schalter alt.jpg
Schalter alt.jpg [ 117.22 KiB | 905-mal betrachtet ]
Schalter neu.jpg
Schalter neu.jpg [ 117.54 KiB | 905-mal betrachtet ]
Links Kabel von Schalter rechts Kabel Aspes.jpg
Links Kabel von Schalter rechts Kabel Aspes.jpg [ 86.53 KiB | 905-mal betrachtet ]
Kabel vom Schalter schwarz gelb zu rot Aspes ist Kill.jpg
Kabel vom Schalter schwarz gelb zu rot Aspes ist Kill.jpg [ 94.96 KiB | 905-mal betrachtet ]
Kabel Hupe.jpg
Kabel Hupe.jpg [ 100.82 KiB | 905-mal betrachtet ]
neu 1.jpg
neu 1.jpg [ 117.41 KiB | 905-mal betrachtet ]

_________________
Grüße
Holger

A S P E S rules.

"...meine ASPES läuft im Prinzip zuverlässig, zumindest bis zum nächsten Kolbenfresser..."
Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Restaurierung ASPES Navaho
BeitragVerfasst: 11. Jul 2014 15:53 
Offline

Registriert: 25. Mai 2011 13:19
Beiträge: 1425
Hallo Holger,

betrachtet man deinen alten Schalter, so fällt auf, dass die Pins für Abblendlicht und Fernlicht (blau und grün an deinem neuen Schalter) gar nicht belegt sind. Dein Abblendlicht wird also über Pin 1 (gelbes Kabel am neuen Schalter, alt braun) angesteuert.

Bezogen auf den neuen Schalter also wie folgt:

Massestreifen = braun = -
Pin 1 = gelb = Rücklicht/Abblendlicht
Pin 3 = weiß = +
Pin 5 = rot = Hupe
Pin 6 = gelb/schwarz = Kill

_________________
Grützi
Dirk

Forum live im Ruhrgebiet 2012
Forum live im Ruhrgebiet 2013


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 110 Beiträge ]  Gehe zu Seite Vorherige  1 ... 4, 5, 6, 7, 8, 9, 10, 11  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de