Aspes Forum

Aspes Navaho Forum
Aktuelle Zeit: 16. Okt 2019 10:06

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 110 Beiträge ]  Gehe zu Seite Vorherige  1 ... 5, 6, 7, 8, 9, 10, 11  Nächste
Autor Nachricht
 Betreff des Beitrags: Re: Restaurierung ASPES Navaho
BeitragVerfasst: 14. Jul 2014 09:55 
Offline
Benutzeravatar

Registriert: 4. Dez 2013 09:44
Beiträge: 348
Hallo Dirk,

das Licht geht! ::- :P :P :P ::-

Danke für die Hilfe :dank .

Die Hupe funktioniert noch nicht, liegt aber glaube ich, an der Hupe, aber das Motorengeräusch ist eh 3 x so laut wie die Hupe! :mrgreen: :mrgreen: :mrgreen:


Dateianhänge:
IMAG0382.jpg
IMAG0382.jpg [ 136.59 KiB | 1029-mal betrachtet ]

_________________
Grüße
Holger

A S P E S rules.

"...meine ASPES läuft im Prinzip zuverlässig, zumindest bis zum nächsten Kolbenfresser..."
Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Restaurierung ASPES Navaho
BeitragVerfasst: 20. Jul 2014 21:39 
Offline
Benutzeravatar

Registriert: 4. Dez 2013 09:44
Beiträge: 348
Hallo,

hab mal wieder bei meiner ASPES weitergemacht, im Moment ist ja nichts kaputt :mrgreen: (toi, toi, toi), also habe ich mich mal der Samfis-Gabel angenommen, die unten rum in ca. 15 verschiedenen Rot und Orange Tönen "lackiert" war :? .

Also:

- Schleifen
- Säubern
- Abkleben
- Lackieren (Dose, RAL 3020 verkehrsrot)
- Über Nacht trocknen lassen
- Aufkleber drauf und sich am Anblick erfreuen! :P


Dateianhänge:
IMAG0422 f.jpg
IMAG0422 f.jpg [ 80.31 KiB | 998-mal betrachtet ]
IMAG0423 f.jpg
IMAG0423 f.jpg [ 95.54 KiB | 998-mal betrachtet ]
IMAG0424 f.jpg
IMAG0424 f.jpg [ 101.15 KiB | 998-mal betrachtet ]
IMAG0425 f.jpg
IMAG0425 f.jpg [ 98.72 KiB | 998-mal betrachtet ]
IMAG0426 f.jpg
IMAG0426 f.jpg [ 105.84 KiB | 998-mal betrachtet ]
IMAG0436 f.jpg
IMAG0436 f.jpg [ 129.49 KiB | 998-mal betrachtet ]
IMAG0437 f.jpg
IMAG0437 f.jpg [ 123.74 KiB | 998-mal betrachtet ]
IMAG0446 f.jpg
IMAG0446 f.jpg [ 118.7 KiB | 998-mal betrachtet ]

_________________
Grüße
Holger

A S P E S rules.

"...meine ASPES läuft im Prinzip zuverlässig, zumindest bis zum nächsten Kolbenfresser..."
Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Restaurierung ASPES Navaho
BeitragVerfasst: 20. Jul 2014 21:55 
Offline
Benutzeravatar

Registriert: 4. Dez 2013 09:44
Beiträge: 348
... da fällt mir noch was ein:

Ich möchte nächste Woche endlich mal den neuen UFO Heckkotflügel einbauen, aber wie bekomme ich die Sitzbank abmontiert?
(Peinlich, peinlich, Kolbenwechsel klappt, aber die Sitzbank!!!) :oops: :oops: :oops:
Hab schon öfters mal rumprobiert, wollte aber nichts kaputt machen! :geek:

_________________
Grüße
Holger

A S P E S rules.

"...meine ASPES läuft im Prinzip zuverlässig, zumindest bis zum nächsten Kolbenfresser..."


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Restaurierung ASPES Navaho
BeitragVerfasst: 20. Jul 2014 22:04 
Offline
Benutzeravatar

Registriert: 21. Jun 2013 15:40
Beiträge: 383
Wohnort: Würzburg
Sach mal, Holger, warum braust Du das Ding nicht wenigstens auseinander, wenn Du solche Restaurationen machst?
:shock: :shock: :shock:

_________________
Mainfranken: Klöß, sonst nix!
KTM | KAWASAKI | ASPES | BETA
www.ENDURO-CLASSIC.de


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Restaurierung ASPES Navaho
BeitragVerfasst: 20. Jul 2014 22:16 
Offline
Benutzeravatar

Registriert: 4. Dez 2013 09:44
Beiträge: 348
Hallo Johannes,

ich will zu jeder Zeit spontan mit der ASPES eine Runde drehen können! :mrgreen:

Und: Never change a running system! :shock: 8-) :roll:

Liebe Grüße, hast Du Ahnung, wie ich die Sitzbank runter bekomme?

_________________
Grüße
Holger

A S P E S rules.

"...meine ASPES läuft im Prinzip zuverlässig, zumindest bis zum nächsten Kolbenfresser..."


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Restaurierung ASPES Navaho
BeitragVerfasst: 20. Jul 2014 23:29 
Hallo Holger,
schraube einfach mal die Seitendeckel ab, dann sollte es schon ersichtlich sein wie die Sitzbank befestigt ist :o
normalerweise 2 Schrauben im hinteren Bereich, vorne nur untergeschoben :!:

Unglaublich wieviel Mühe du dir gemacht hast alles abzukleben um die Gabelrohre zu lackieren ;)
ich hätte zumindest das Vorderrad ausgebaut :)
ich hab es so gemacht und ein kleiner Einblick was dich ohne Sitzbank und Seitendeckel erwartet :)
Gruß Dirk


Dateianhänge:
DSCI0005.JPG
DSCI0005.JPG [ 139.44 KiB | 992-mal betrachtet ]
DSCI0004.JPG
DSCI0004.JPG [ 140.13 KiB | 992-mal betrachtet ]
Nach oben
  
 
 Betreff des Beitrags: Re: Restaurierung ASPES Navaho
BeitragVerfasst: 20. Jul 2014 23:51 
Offline
Benutzeravatar

Registriert: 4. Dez 2013 09:44
Beiträge: 348
Jetzt wo Ihr es sagt, zumindest das Vorderrad hätte ich schon ausbauen können, aber als ich so schön beim Abkleben war, gab es irgendwann kein Halten mehr, wäre mir das Abdeckklebeband nicht ausgegangen, wäre wohl die ganze Maschine, bis auf die Gabel, verhüllt gewesen! :mrgreen: :mrgreen: :mrgreen:

_________________
Grüße
Holger

A S P E S rules.

"...meine ASPES läuft im Prinzip zuverlässig, zumindest bis zum nächsten Kolbenfresser..."


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Restaurierung ASPES Navaho
BeitragVerfasst: 21. Jul 2014 05:54 
Offline
Benutzeravatar

Registriert: 22. Mai 2011 16:00
Beiträge: 3029
Wohnort: Bensheim
Also Holger, wenn ich sehe wie du das Gabeltauchrohr lackiert hast, wundert es mich wie du den Kolben gewechselt hast.

Hätte jetzt erwartet, das du den mittels Arthroskopie über den Auspuff ausgebaut hättest. :mrgreen:

Du musst Zeit haben.

Aber sag mal warum hast du denn am rechten Tauchrohr die Bohrung abgeklebt?

Gruß
Kalle

_________________
Bild


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Restaurierung ASPES Navaho
BeitragVerfasst: 21. Jul 2014 06:56 
Offline

Registriert: 25. Mai 2011 13:19
Beiträge: 1425
Auf die Art hast du dir wenigstens nicht die frisch lackierte Gabel beim Einbau des Rads verkratzt.

_________________
Grützi
Dirk

Forum live im Ruhrgebiet 2012
Forum live im Ruhrgebiet 2013


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Restaurierung ASPES Navaho
BeitragVerfasst: 21. Jul 2014 12:02 
Offline
Benutzeravatar

Registriert: 4. Dez 2013 09:44
Beiträge: 348
Aspes Kalle hat geschrieben:
Also Holger, wenn ich sehe wie du das Gabeltauchrohr lackiert hast, wundert es mich wie du den Kolben gewechselt hast.

Hätte jetzt erwartet, das du den mittels Arthroskopie über den Auspuff ausgebaut hättest. :mrgreen: // Gute Idee! :geek:

Du musst Zeit haben. // Ich hab gerade 2 Wochen Urlaub. ::-

Aber sag mal warum hast du denn am rechten Tauchrohr die Bohrung abgeklebt? // Wenn ich endlich meine Doppeltrommelbremse montiere, stört der Lack nicht! :shock: Ne im Ernst, war vorher so, werde aber nochmal drübersprühen


_________________
Grüße
Holger

A S P E S rules.

"...meine ASPES läuft im Prinzip zuverlässig, zumindest bis zum nächsten Kolbenfresser..."


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 110 Beiträge ]  Gehe zu Seite Vorherige  1 ... 5, 6, 7, 8, 9, 10, 11  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de