Aspes Forum

Aspes Navaho Forum
Aktuelle Zeit: 16. Okt 2019 10:11

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 9 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Hopi läuft nicht bei vollast!
BeitragVerfasst: 31. Aug 2013 17:32 
Offline

Registriert: 30. Jul 2013 19:09
Beiträge: 22
Wohnort: 51399 Burscheid
Hallo meine Hopi läuft bei Vollast nicht ! Habe schon 8 verschiedene Düsen ausprobiert ! Dann habe ich heute mal den ASS abgebaut ! Hammer ! 32 vergaser und ca. 16 ASS !! Werde ich mal aufbohren und dann hoffen das es klappt


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Hopi läuft nicht bei vollast!
BeitragVerfasst: 2. Sep 2013 18:02 
Offline
Benutzeravatar

Registriert: 22. Mai 2011 16:00
Beiträge: 3029
Wohnort: Bensheim
16er Ansaugstutzen :o

Ok dann mach mal bitte ein Bild davon, damit jeder auch mal die Drosselversion sehen kann.

Ist wie bei den 6,5mm Ansaugstutzen der 50er, kaum einer hat den noch :|


Gruß
Kalle

_________________
Bild


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Hopi läuft nicht bei vollast!
BeitragVerfasst: 3. Sep 2013 10:47 
Offline

Registriert: 25. Mai 2011 13:19
Beiträge: 1425
Drossel ist eigentlich untertrieben. Das Ding ist eigentlich damit gar nicht fahrbar. Man hat das Gefühl, irgendwas ist falsch eingestellt. Frag mich, wie die sowas damaks verkaufen konnten.

_________________
Grützi
Dirk

Forum live im Ruhrgebiet 2012
Forum live im Ruhrgebiet 2013


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Hopi läuft nicht bei vollast!
BeitragVerfasst: 15. Sep 2013 21:43 
Offline

Registriert: 30. Jul 2013 19:09
Beiträge: 22
Wohnort: 51399 Burscheid
Aufgefeilt von 14 auf 32 !! Und läuft wieder ! Jetzt noch der Auspuff !!


Dateianhänge:
image.jpg
image.jpg [ 79.39 KiB | 2589-mal betrachtet ]
image.jpg
image.jpg [ 97 KiB | 2592-mal betrachtet ]
Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Hopi läuft nicht bei vollast!
BeitragVerfasst: 17. Sep 2013 15:31 
Offline

Registriert: 30. Jul 2013 19:09
Beiträge: 22
Wohnort: 51399 Burscheid
Fan hat geschrieben:
Aufgefeilt von 14 auf 32 !! Und läuft wieder ! Jetzt noch der Auspuff !!

so Auspuff auch offen ! sosieht das aus !


Dateianhänge:
IMG_4056.JPG
IMG_4056.JPG [ 83.24 KiB | 2567-mal betrachtet ]
IMG_4059.JPG
IMG_4059.JPG [ 63.43 KiB | 2567-mal betrachtet ]
Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Hopi läuft nicht bei vollast!
BeitragVerfasst: 27. Sep 2013 18:14 
Offline

Registriert: 30. Jul 2013 19:09
Beiträge: 22
Wohnort: 51399 Burscheid
Fan hat geschrieben:
Fan hat geschrieben:
Aufgefeilt von 14 auf 32 !! Und läuft wieder ! Jetzt noch der Auspuff !!

so Auspuff auch offen ! sosieht das aus !

so ,Probefahrt !!!!! jetzt läuft Sie super, noch kleine Einstellungennötig,aber bei hoher Drehzahl nicht zu bendigen :lol: :lol: :lol:
im Ernst ;das hat es gebracht ! 22 PS sind jetzt da


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Hopi läuft nicht bei vollast!
BeitragVerfasst: 27. Sep 2013 20:00 
Offline

Registriert: 25. Mai 2011 13:19
Beiträge: 1425
Prima. Bin gespannt auf Sonntag.

_________________
Grützi
Dirk

Forum live im Ruhrgebiet 2012
Forum live im Ruhrgebiet 2013


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Hopi läuft nicht bei vollast!
BeitragVerfasst: 27. Sep 2013 20:05 
Offline

Registriert: 30. Jul 2013 19:09
Beiträge: 22
Wohnort: 51399 Burscheid
Ronco hat geschrieben:
Prima. Bin gespannt auf Sonntag.

Ja wenn es trocken ist ! Klar ! Oldtimer Treffen in Hilgen


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Hopi läuft nicht bei vollast!
BeitragVerfasst: 28. Sep 2013 11:25 
Offline

Registriert: 30. Jul 2013 19:09
Beiträge: 22
Wohnort: 51399 Burscheid
Fan hat geschrieben:
Ronco hat geschrieben:
Prima. Bin gespannt auf Sonntag.

Ja wenn es trocken ist ! Klar ! Oldtimer Treffen in Hilgen


Werde wohl dann noch etwas mit den Düsen spielen ! :mrgreen: :mrgreen: :?: :?:

Und weiß einer wer hier "im Raum Leverkusen" Bel Ray 2 Takt Oel vertreibt ?


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 9 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de