Aspes Forum

Aspes Navaho Forum
Aktuelle Zeit: 24. Jan 2022 04:30

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 14 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
BeitragVerfasst: 8. Nov 2020 15:58 
Offline

Registriert: 15. Sep 2018 19:46
Beiträge: 473
Das kommt dem schon sehr nahe...
Auf dem Gehäuse ist zwar was anderes eingeschlagen, aber das muss nichts heißen.
Hast du auch zufällig die dazu gehörige Teileliste, dann wäre das Problem gelöst.

Gruss Ulli


Nach oben
 Profil  
 
BeitragVerfasst: 8. Nov 2020 18:58 
Offline
Benutzeravatar

Registriert: 22. Mai 2011 15:00
Beiträge: 4465
Wohnort: Bensheim
Ne leider hab ich keine zugehörige Teileliste :(

Aber ich hab zwei solcher Motoren, sind aus Cimatti Kaiman 25 und Real Enduro 25.

So sieht ein Block aus.

Dateianhang:
46B6D3B6-6CCD-4C4B-BF13-DFDD5A2DA3C9.jpeg
46B6D3B6-6CCD-4C4B-BF13-DFDD5A2DA3C9.jpeg [ 507.52 KiB | 1134-mal betrachtet ]


Dateianhang:
A7AE5622-5F5D-4D27-9D97-F70A050628D7.jpeg
A7AE5622-5F5D-4D27-9D97-F70A050628D7.jpeg [ 481.79 KiB | 1134-mal betrachtet ]



Beide haben die identische Dansi (Kontakt) Zündung

Dateianhang:
EF818AB8-51F8-4015-A3B5-347F376B2297.jpeg
EF818AB8-51F8-4015-A3B5-347F376B2297.jpeg [ 471.9 KiB | 1134-mal betrachtet ]


Dateianhang:
E0E9EEC7-E5FB-4A8D-BA0F-C190A1C29CCB.jpeg
E0E9EEC7-E5FB-4A8D-BA0F-C190A1C29CCB.jpeg [ 470.84 KiB | 1134-mal betrachtet ]



Gruß
Kalle

_________________
Bild


Nach oben
 Profil  
 
BeitragVerfasst: 8. Nov 2020 21:08 
Offline
Benutzeravatar

Registriert: 13. Mär 2015 14:23
Beiträge: 267
Wohnort: Richelbach bei Miltenberg
@Aris

Hi Aris, du erstaunst mich immer wieder :-). Du bzw. ihr seid ja total in der Materie drin, sehr cool. Eventuell komme ich gerne auf die Option zurück. Für den 200er Motor sind die Teile im Netz wesentlich schwerer zu bekommen als für Minarelli oder sogar die Cagiva SX 350. Hätte ich nicht gedacht, ist ja Piaggio Konzern. Das Moped ist noch recht gut, der Motor läuft noch nicht und laut Verkäufer klappert irgendwas. Muß ich checken was da los ist. Falls ich Teile nicht bekomme versuche ich es mal mit deiner Hilfe, danke!

Sorry Ulli daß ich deinen Thread mißbrauche :oops: , halte mich jetzt echt raus.

Gruß Tobias


Nach oben
 Profil  
 
BeitragVerfasst: 9. Nov 2020 18:24 
Offline

Registriert: 15. Sep 2018 19:46
Beiträge: 473
Besten Dank Kalle, das hat mir sehr geholfen... ::-
An einer Stelle im Gehäuse ist geschweißt worden, daher ist es da jetzt ein bisschen eng.
Daher paßt auch das Polrad nicht drauf... :x


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 14 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de