Aspes Forum

Aspes Navaho Forum
Aktuelle Zeit: 20. Jan 2022 06:49

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 24 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3  Nächste
Autor Nachricht
 Betreff des Beitrags: Re: Hopi mit Startschwierigkeiten
BeitragVerfasst: 9. Aug 2021 17:09 
Offline
Benutzeravatar

Registriert: 13. Mär 2015 14:23
Beiträge: 264
Wohnort: Richelbach bei Miltenberg
Hi,
ich hab eine Gilera Arizona 200 mit Motoplat Zündung. Der Polradabzieher hat 28x1. Entdecke die Möglichkeiten :-)

Gruß Tobias


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Hopi mit Startschwierigkeiten
BeitragVerfasst: 9. Aug 2021 17:55 
Offline
Benutzeravatar

Registriert: 24. Jul 2019 09:27
Beiträge: 172
Wohnort: Bornheim
Der Hercules Abzieher ist jedenfalls auch M26x1,5

_________________
Wer später bremst ist länger schnell...

Gruß kotte


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Hopi mit Startschwierigkeiten
BeitragVerfasst: 9. Aug 2021 20:59 
Offline
Benutzeravatar

Registriert: 20. Okt 2020 14:52
Beiträge: 164
Oh je... den richtigen Polrad Abzieher zu besorgen, war schon bei der kleinen Beta mehr buy and error :?
Jetzt schon wieder..
Hatte mir neulich als Füllmenge zum Mindestbestellwert extra ne Gewindelehre mit bestellt. Blöderweise ist die als einziges noch auf Rückstand. Jetzt könnte ich das perfekt gebrauchen.
Stattdessen halt auf Verdacht M26x1,5 bestellt. Mittlerweile habe ich mehr Abzieher als Schraubendreher :evil:

Vg Jürgen


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Hopi mit Startschwierigkeiten
BeitragVerfasst: 9. Aug 2021 21:00 
Offline

Registriert: 25. Mai 2011 12:19
Beiträge: 1911
Wohnort: Opladen
Polradabzieher kann man nicht genug haben. Musst jetzt das passende Moped dazu kaufen. Hattest du die Mutter nicht abgeschraubt, bevor du gemessen hast?

_________________
Grützi
Dirk

Forum live im Ruhrgebiet 2012
Forum live im Ruhrgebiet 2013


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Hopi mit Startschwierigkeiten
BeitragVerfasst: 15. Jan 2022 16:08 
Offline
Benutzeravatar

Registriert: 20. Okt 2020 14:52
Beiträge: 164
Hallo Leute,

ich glaub, so langsam wache ich aus meinem Winterschlaf wieder auf.
Das nasskalte Wetter, die eiskalte Werkstatt und kein wirkliches Moped-Projekt haben etwas auf die Motivation geschlagen. Dazu ein Softwareentwicklungs-Projekt, dass mich im warmen Büro gefangen hielt. Sorry..

Aber zum Glück hat mein Kumpel Norbert eine warme, perfekt eingerichtete Werkstatt und eine Hopi, die noch nicht läuft.
Dateianhang:
aspfrm_74.jpg
aspfrm_74.jpg [ 227.74 KiB | 97-mal betrachtet ]

Man darf sich nur nicht von dem alten Gerümpel drumherum ablenken lassen:
Dateianhang:
aspfrm_75.jpg
aspfrm_75.jpg [ 245.51 KiB | 97-mal betrachtet ]


Damit ihr den Thread nicht nochmal durchlesen müsst, hier noch mal die Kurzfassung:
Die Hopi startete nicht mehr und wir vermuten die Zündung. Bei näherer Untersuchung wurde dann jedoch ein Kurbelwellen-Lagerschaden festgestellt. Also wurde der Motor in die Privatklinik zu Dr. Bernd gebracht, wo er nach mehrerer Operationen nun als geheilt entlassen wurde. Der einfach aufgebaute ASCO Motor, stellte ihn dabei vor keine großen Probleme.
Dateianhang:
aspfrm_76.jpg
aspfrm_76.jpg [ 389.32 KiB | 97-mal betrachtet ]

Gemeinsam haben Norbert und ich die Hopi wieder soweit fertig gestellt. Mechanisch ist alles top, aber kein Zündfunke! Jetzt sind wir also wieder am Anfang, bei der Motoplat..
Der Stator hat ziemlich gelitten und macht schon optisch keinen guten Eindruck. Der ist am A....
Dateianhang:
aspfrm_77.jpg
aspfrm_77.jpg [ 118.67 KiB | 97-mal betrachtet ]

Falls jemand von euch etwas passendes übrig hat, wären wir dankbare Abnehmer.
Oder welche Alternativen könnten passen? Der Konus ist 18mm auf 13mm.

vg Jürgen


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Hopi mit Startschwierigkeiten
BeitragVerfasst: 16. Jan 2022 00:20 
Offline

Registriert: 25. Mai 2011 12:19
Beiträge: 1911
Wohnort: Opladen
Auf dem Stator muss eine Nummer eingeprägt sein. Der neue Stator muss diese Nummer haben, sonst passt das nicht zum Polrad

_________________
Grützi
Dirk

Forum live im Ruhrgebiet 2012
Forum live im Ruhrgebiet 2013


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Hopi mit Startschwierigkeiten
BeitragVerfasst: 16. Jan 2022 10:01 
Offline
Benutzeravatar

Registriert: 30. Jul 2011 17:25
Beiträge: 1000
Wohnort: Aying
Hallo Kalle,

schreib mal die Nummer vom Stator und die Kabelfarben hier rein, dann schau ich mal nach ob ich noch ne Motorplatt :mrgreen: da habe.

Gruß
Felix

_________________
Zwei Takte sind genug und Ventile gehören in die Reifen.
----------------------------------------------------------------
www.oldmoped.de


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Hopi mit Startschwierigkeiten
BeitragVerfasst: 17. Jan 2022 12:10 
Offline
Benutzeravatar

Registriert: 20. Okt 2020 14:52
Beiträge: 164
Bin zwar nicht vor Ort, aber aus den Bildern lese ich 97959
Dateianhang:
aspfrm_78.jpg
aspfrm_78.jpg [ 59.5 KiB | 51-mal betrachtet ]


Das ist auch die Nummer auf dem Rotor:
Dateianhang:
aspfrm_79.jpg
aspfrm_79.jpg [ 118.62 KiB | 51-mal betrachtet ]


Die Kabelfarben habe ich leider nicht auf Bildern. Ich frag aber nochmal Norbert...

Vielen Dank für eure Hilfe
Jürgen


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Hopi mit Startschwierigkeiten
BeitragVerfasst: 17. Jan 2022 15:46 
Offline
Benutzeravatar

Registriert: 20. Okt 2020 14:52
Beiträge: 164
Die Farben sind Schwarz, grün, gelb und blau.

vg Jürgen


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Hopi mit Startschwierigkeiten
BeitragVerfasst: 17. Jan 2022 18:46 
Offline
Benutzeravatar

Registriert: 30. Jul 2011 17:25
Beiträge: 1000
Wohnort: Aying
Hi,

ich schau mal, kann sich aber etwas hinziehen.
Noch was anderes, ist das eine 6V Motoplat?

Gruß
Felix

_________________
Zwei Takte sind genug und Ventile gehören in die Reifen.
----------------------------------------------------------------
www.oldmoped.de


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 24 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de